<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Casper Christensen and Frank Hvam preparing  Dan Dream - Cineuropa</title>
<meta property="og:title" content="Casper Christensen and Frank Hvam preparing  Dan Dream" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cineuropa.org/nw.aspx?t=newsdetail&amp;l=en&amp;did=323839" />
<meta property="og:image" content="http://cineuropa.org/imgCache/2017/02/22/1487758424996_0570x0400_1487758442583.jpg" />
<meta property="og:description" content="22/02/2017 - After two Klown successes, the pair of Danish comedians is readying something completely different" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Cineuropa - the best of european cinema" />

<meta http-equiv="refresh" content="3600" />
<meta name="description" content="22/02/2017 - After two Klown successes, the pair of Danish comedians is readying something completely different" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" /><meta property="fb:app_id" content="110573119064259" />
<link href="css/stile.min.css?160929_2" rel="stylesheet" type="text/css" media="all" />
<link href="css/colorbox.min.css?130826_2" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="rss feed" href="rss.aspx?t=nwrss&amp;l=en" />
<link rel="shortcut icon" href="favicon2014.ico" />
<script type="text/JavaScript" src="includes/jquery-1.11.0.min.js"></script>
<script type="text/JavaScript" src="includes/jquery-ui-1.8.20.custom.min.js"></script>
<script type="text/JavaScript" src="includes/scripts.min.js?160929_2"></script>
<script type="text/JavaScript" src="includes/jquery.tinyscrollbar.min.js"></script>
<script type="text/JavaScript" src="includes/jquery.colorbox-min.js?130826_2"></script>


<script type="text/JavaScript">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</script>
</head>
<body class="news single" lang="en" id="top"><div id="fb-root"></div>
<div class="fixed">
	<div class="ir">
		<div class="container">
			<div class="top clear-block"></div>
			<div class="bottom logo"><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo_small_head_fixed.png" alt="" width="288" height="53" /></a></div>
		</div>
	</div>
	<div class="container">
		<div class="menu-hor clear-block"></div>
	</div>
</div>
<div class="head-box">
	<div class="ir">
<div class="image-box" style="width:6720px; margin-left:-4320px;"><div class="image" style="left:0px;"><img src="imgCache/2016/07/02/1467478753532_0960x0285_1467478817547.jpg" width="960" height="285" alt="United States of Love (2016)" /></div><div class="image" style="left:960px;"><img src="imgCache/2017/02/20/1487586695862_0960x0285_1487591670147.jpg" width="960" height="285" alt="This is Our Land (2017)" /></div><div class="image" style="left:1920px;"><img src="imgCache/2017/02/11/1486813281518_0960x0285_1486888451607.jpg" width="960" height="285" alt="On Body and Soul (2017)" /></div><div class="image" style="left:2880px;"><img src="imgCache/2017/02/16/1487241126677_0960x0285_1487241145953.jpg" width="960" height="285" alt="The Other Side of Hope (2017)" /></div><div class="image" style="left:3840px;"><img src="imgCache/2017/02/20/1487610809117_0960x0285_1487610826520.jpg" width="960" height="285" alt="Summer 1993 (2017)" /></div><div class="image" style="left:4800px;"><img src="imgCache/2016/09/13/1473781515337_0960x0285_1473843721223.jpg" width="960" height="285" alt="Smoke &amp; Mirrors (2016)" /></div><div class="image" style="left:5760px;"><img src="imgCache/2017/02/20/1487586424897_0960x0285_1487586443697.jpg" width="960" height="285" alt="Afterlov (2016)" /></div></div>
		<div class="scolora-left" style="opacity: 0.7;"></div>
		<div class="scolora-right" style="opacity: 0.7;"></div>
		<div class="container">
			<div class="focus2"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=323541&amp;tid=3090" title="Focus: Summer 1993 (2017)"><img src="img/spacer.gif" alt="" /></a></div>
			<div class="arrow-left"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="previous" width="34" height="54" /></a></div><div class="arrow-right"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="next" width="34" height="54" /></a></div>
			<div class="top clear-block">
				
				<div class="language">Choose your language <span class="link"><span class="active">en</span>&nbsp;|&nbsp;<span>es</span>&nbsp;|&nbsp;<span>fr</span>&nbsp;|&nbsp;<span>it</span></span></div>
			</div>
			<div class="bottom">
				<div class="focus3"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=323541&amp;tid=3090" title="Focus: Summer 1993 (2017)"><img src="img/spacer.gif" alt="" /></a></div>
				<div class="logo"><p><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo2013xs.png" alt="Cineuropa - the best of european cinema" width="312" height="63" /></a></p></div>
				<div class="focus"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=323541&amp;tid=3090">Focus: <span class="tit">Summer 1993</span>  <span class="dir">(2017)</span></a></div>
			</div>
		</div>
	</div>
	<div class="container" id="cm">
		
		<div class="banner clear-block center"><a href="bc.aspx?bid=321747" onclick="target='_blank';"><img src="Files/2017/01/19/1484821952485.gif?1484821952523" width="728" height="90" alt="Structural Constellations HOME" style="border:0px;" /></a></div>
		<div class="menu-hor clear-block">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>
<td class="news active"><div class="link menu-arrow"><a href="nw.aspx?t=news&amp;l=en">News</a><div class="smenu"><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=113418">Films / Reviews</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52437">Production / Funding</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52438">Festivals / Awards</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52446">Industry / Market</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52447">Distribution / Releases / Exhibitors</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=152991">New Media</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52444">Box Office</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52445">Institutions / Legislation</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52443">Events / Promotion</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52478">Analysis</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52449">People</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=306255">Television</a></p></div></div></td><td class="films"><div class="link menu-arrow"><a href="ff.aspx?t=ffocuses&amp;l=en">Films</a><div class="smenu"><p class="smenui"><a href="ff.aspx?t=ffocuses&amp;l=en">Film Focus</a></p><p class="smenui"><a href="f.aspx?t=filmshome&amp;l=en">Feature films database</a></p><p class="smenui"><a href="id.aspx?t=directors&amp;l=en">Directors</a></p><p class="smenui"><a href="id.aspx?t=scriptwriters&amp;l=en">Scriptwriters</a></p><p class="smenui"><a href="f.aspx?t=filmsubmit&amp;l=en">Submit a film</a></p><p class="smenui"><a href="f.aspx?t=smfilmshome&amp;l=en">Southern Mediterranean films database</a></p></div></div></td><td class="interviews"><div class="link"><a href="it.aspx?t=interviews&amp;l=en">Interviews</a></div></td><td class="festivals"><div class="link"><a href="id.aspx?t=festivals&amp;l=en">Festivals</a></div></td><td class="videos"><div class="link menu-arrow"><a href="vd.aspx?t=videos&amp;l=en">Videos</a><div class="smenu"><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=1,2,3&amp;l=en">Trailers/Teasers/Clips</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=4&amp;l=en">Video interviews</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=7&amp;l=en">Making Of</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=8&amp;l=en">Industry Panels</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=6&amp;l=en">Short Films</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=5,9,11&amp;l=en">Other videos</a></p></div></div></td><td class="industry"><div class="link menu-arrow"><a href="id.aspx?t=events&amp;l=en">Industry</a><div class="smenu"><p class="smenui"><a href="id.aspx?t=events&amp;l=en">Events</a></p><p class="smenui"><a href="dd.aspx?t=dossiers&amp;l=en">Industry Reports</a></p><p class="smenui"><a href="cf.aspx?t=cfocuses&amp;l=en">Country Focus</a></p><p class="smenui"><a href="id.aspx?t=producers&amp;l=en">Producers</a></p><p class="smenui"><a href="id.aspx?t=prodcompanies&amp;l=en">Production companies</a></p><p class="smenui"><a href="id.aspx?t=distributors&amp;l=en">Distributors</a></p><p class="smenui"><a href="id.aspx?t=intsales&amp;l=en">International sales</a></p><p class="smenui"><a href="sc.aspx?t=schoolabout&amp;l=en">European Film School Network</a></p></div></div></td><td class="services"><div class="link menu-arrow"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Services</a><div class="smenu"><p class="smenui"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Online Screenwriting Training Course</a></p><p class="smenui"><a href="sv.aspx?t=guidedfilmwriting&amp;l=en">Guided course for feature film writing</a></p><p class="smenui"><a href="sv.aspx?t=scriptanalysis&amp;l=en">Script analysis</a></p><p class="smenui"><a href="sv.aspx?t=translation&amp;l=en">Translation service</a></p></div></div></td><td class="more"><div class="link menu-arrow"><a href="p.aspx?t=newslettersubscr&amp;l=en">More</a><div class="smenu"><p class="smenui"><a href="p.aspx?t=newslettersubscr&amp;l=en">Newsletter</a></p><p class="smenui"><a href="p.aspx?t=ceprize&amp;l=en">Cineuropa prize</a></p><p class="smenui"><a href="p.aspx?t=agenda&amp;l=en">Calendar</a></p><p class="smenui"><a href="s.aspx?t=search&amp;l=en">Advanced search</a></p><p class="smenui"><a href="p.aspx?t=advertise&amp;l=en">Advertise on Cineuropa</a></p><p class="smenui"><a href="p.aspx?t=links&amp;l=en">Links</a></p><p class="smenui"><a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a></p><p class="smenui"><a href="p.aspx?t=blogs&amp;l=en">Blogs archive</a></p></div></div></td>
					<td class="search-menu"><form method="post" action="s.aspx?t=search&amp;l=en#cc"><p><input name="textsearch" type="text" value="search" maxlength="200" /><input type="hidden" name="ns" value="0" /><input type="hidden" name="sections" value="1,2,3,4,5,6,7,8,9,10" /><input name="submit" type="image" src="img/spacer.gif" alt="submit" style="width:17px;height:17px;" class="btn-form btn-search" /></p></form></td>
				</tr>
			</table>
		</div>
	</div>
</div>
<div id="cc">
	<div class="box-ext clear-block">
		<table border="0" cellspacing="0" cellpadding="0" class="container"><tr>
			<td class="body-top-tl"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
			<td class="body-top-tc" colspan="2"><div class="body-top"></div></td>
			<td class="body-top-tr"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
		</tr><tr>
			<td class="box-shadow-l"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
			<td class="box-grid-580" id="cl">
				<div class="more line-bottom"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323758#cm" class="prev" title="British government and creative industries join hands with search engines to curb piracy"><span>previous</span></a>&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323861#cm" class="next" title="Meet the Scriptwriters platform launched"><span>next</span></a></div>
				<div class="article clear-block" itemscope itemtype="http://schema.org/Article">
					<div class="box-head-article clear-block">
						<p class="news-info" itemprop="about"><span>PRODUCTION</span> Denmark</p>
						<p class="community-iframe">
	<a href="mailto:?subject=Casper%20Christensen%20and%20Frank%20Hvam%20preparing%20%20Dan%20Dream&amp;body=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d323839" title="share this article by email"><img class="icon-email-small" src="img/spacer.gif" alt="email" width="20" height="20" /></a>
	<a href="javascript:window.print();" title="print this page"><img class="icon-print-small" src="img/spacer.gif" alt="print" width="24" height="20" /></a>
	<a href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d323839&amp;t=Casper%20Christensen%20and%20Frank%20Hvam%20preparing%20%20Dan%20Dream" title="share on facebook"><img class="icon-facebook-small" src="img/spacer.gif" alt="share on facebook" width="20" height="20" /></a>
	<a href="https://twitter.com/intent/tweet?original_referer=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d323839&amp;text=Casper%20Christensen%20and%20Frank%20Hvam%20preparing%20%20Dan%20Dream&amp;url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d323839&amp;via=cineuropa" title="share on twitter"><img class="icon-twitter-small" src="img/spacer.gif" alt="share on twitter" width="20" height="20" /></a>
	<a href="https://plus.google.com/share?url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d323839" title="share on google+"><img class="icon-googleplus-small" src="img/spacer.gif" alt="share on google+" width="20" height="20" /></a>
	
	
</p>
					</div>
					<div class="box-text-article">
						<h1 itemprop="headline">Casper Christensen and Frank Hvam preparing <i>Dan Dream</i></h1>
						<p class="signature">by&nbsp;<span itemprop="author">Jorn Rossing Jensen</span></p>
					<div itemprop="text"><p class="lancio"><span class="tag"><time itemprop="datePublished" datetime="2017-02-22">22/02/2017</time></span> - After two <i>Klown</i> successes, the pair of Danish comedians is readying something completely different</p><div class="photo-center"><div><img src="imgCache/2017/02/22/1487758424996_0570x0400_1487758442583.jpg" width="570" height="400" alt="Casper Christensen and Frank Hvam preparing Dan Dream" id="img_91423" /></div><div class="caption">The main cast of <i>Dan Dream</i> (l-r): Magnus Millang, Jelina Moumou Meyer, Frank Hvam, Stine Schröder Jensen, Jacob Lohmann, Mia Lyhne, Lars Hjortshøj, Peter Gantzler, Casper Christensen, Louisa Aisin and (lying down in front) Niclas Vessel Kølpin (© Per Arnesen)</div></div><p>Danish comedians <strong>Casper Christensen</strong> and <strong>Frank Hvam</strong>, whose latest joint effort, Danish director <strong>Mikkel Nørgaard</strong>’s <em><a href="http://cineuropa.org/f.aspx?t=film&amp;did=296827">Klown Forever</a></em>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>see also: <br /><a href="vd.aspx?t=video&amp;l=en&amp;rdID=296827&amp;f=t">trailer</a><br /><a href="f.aspx?t=film&amp;l=en&amp;did=296827">film&nbsp;profile</a></span></span>]</span>, registered 512,056 admissions in Danish theatres, to become the most popular local title of 2015, are readying their next comedy set in the early 1980s, <em>Dan Dream</em>, for a 30 March premiere.</p>
<p>Scripted by Christensen and Hvam, the movie is described as “a genuine Danish fairy tale about courage, community and big dreams, following a group of dreamers who set out to develop the world's first electric car.” The story is inspired by press photos from the 1983 presentation of the Danish electric car Hope Whisper, which crashed during the press conference at Copenhagen’s Forum.</p><div class="internalbanner"><span>(The article continues below - Commercial information)</span><div id="htmlbanner74664"><script type="text/javascript" async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 8/30/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7836832349"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>The comedy duo also stars in the film, the feature debut by TV writer-director <strong>Jesper Rofelt</strong>. They are flanked by <strong>Magnus Millang</strong>, <strong>Lars Hjortshøj</strong>, <strong>Mia Lyhne</strong>, <strong>Peter Gantzler</strong>, <strong>Niclas Vessel Kølpin</strong>, <strong>Louisa Aisin</strong>, <strong>Stine Schröder Jensen</strong> and <strong>Jacob Lohmann</strong>. It is being produced by <strong>Jesper Zartov</strong> for Copenhagen’s <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=296829">Nutmeg Movies</a>, which also backed <em>Klown Forever</em>, and <a href="http://cineuropa.org/id.aspx?t=distributor&amp;did=87338">Nordisk Film Distribution</a> is handling the Nordic releases.</p>
<p>Christensen and Hvam have described <em>Dan Dream</em> as a comedy about the famous Law of Jante, which was introduced by Danish-Norwegian author <strong>Aksel Sandemose</strong> in his 1933 novel <em>A Fugitive Crosses His Tracks</em>. It consists of ten rules modelled on his native provincial town, Nykøbing Mors, concluding with: “You are not to think you are anyone special or that you are better than us.”</p>
<p>The film has mainly been shot on the island of Funen. “We did not feel like making another <em>Klown</em>, but rather wanted to challenge each other with something new and different. And Funen is perfect – it can represent both the province and the 1980s. We haven’t made anything as funny as this for years,” Christensen and Hvam told the local press.</p></div>
					</div>
					
				</div>
				<div class="more line-top"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323758#cm" class="prev" title="British government and creative industries join hands with search engines to curb piracy"><span>previous</span></a>&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323861#cm" class="next" title="Meet the Scriptwriters platform launched"><span>next</span></a></div>
				<div class="clear"></div>
<div class="related">
	<h4>comments</h4>
	<div class="fb-comments" data-href="http://cineuropa.org/nw.aspx?t=newsdetail&amp;did=323839" data-num-posts="4" data-width="580"></div>
</div>
<div class="related" id="alsonews">
	<h4>related news</h4>
	<table border="0" cellpadding="0" cellspacing="0" class="clear-block"><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323690"><span class="data">21/02/2017</span><br /><span>Production</span> – Spain/Italy</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323690">Lluís Miñarro’s production outfit, Eddie Saeta, goes back to the grindstone</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323648"><span class="data">21/02/2017</span><br /><span>Production</span> – France</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323648"><i>Simon et Théodore</i>: Lights, camera, action for Mikaël Buch</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323647"><span class="data">21/02/2017</span><br /><span>Production</span> – Norway/Sweden</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323647">Iram Haq making a film about how she was kidnapped by her own parents</a></p></td></tr><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323637"><span class="data">21/02/2017</span><br /><span>Production</span> – Croatia</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323637"><i>Robin Hood: Origins</i> starts filming in Croatia</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323612"><span class="data">20/02/2017</span><br /><span>Production</span> – UK</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323612">Fourth iteration of iFeatures launches with three features</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323594"><span class="data">20/02/2017</span><br /><span>Production</span> – Belgium/Luxembourg/Austria</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=323594">Gérard Corbiau preparing <i>Saving Mozart</i></a></p></td></tr><tr><td colspan="3" class="more"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52437">all news</a></td></tr></table>
</div>
<div class="clear"></div>
			</td>
<td class="box-grid-300" id="cr"><div class="box-right adv"><a href="bc.aspx?bid=323743" onclick="target='_blank';"><img src="Files/2017/02/21/1487689305905.gif?1487689305957" width="300" height="250" alt="Paris Coproduction Village" style="border:0px;" /></a></div><div class="box-right see-also clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>latest news</h3>
	<div id="nright">
		<div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
		<div class="viewport" style="height:700px;"><div class="overview">&nbsp;</div></div>
	</div>
	<p class="more"><a href="nw.aspx?t=news&amp;l=en">more news</a></p>
</div><div class="box-right generic clear-block">
	<h3>Newsletter</h3>
	<form method="post" action="p.aspx?t=newslettersubscr&amp;l=en" class="clear-float newsletter"><p class="form">
		<input name="email" type="text" value="" />
		<input name="ok" type="image" src="img/spacer.gif" alt="submit" style="width:35px;height:24px;" class="btn-form btn-ok" />
		<input name="pro" type="image" src="img/spacer.gif" alt="submit" style="width:42px;height:24px;" class="btn-form btn-pro" />
		<input type="hidden" name="type" value="form" />
	</p></form>
</div><div class="box-right generic clear-block">
	<h3>Follow us on</h3>
	<p class="icon"><a href="http://facebook.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-facebook" width="26" height="26" alt="facebook" /></a> <a href="http://twitter.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-twitter" width="26" height="26" alt="twitter" /></a> <a href="rss.aspx?t=rss&amp;l=en" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-rss" width="26" height="26" alt="rss" /></a></p>
</div><div class="box-right facebook clear-block" id="fblikebox"></div><div class="box-right adv"><a href="bc.aspx?bid=322304" onclick="target='_blank';"><img src="Files/2017/01/31/1485860861489.png?1485861486150" width="300" height="250" alt="FEATURE LAB Home" style="border:0px;" /></a></div></td>
			<td class="box-shadow-r"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
		</tr></table>
		<div class="clear"></div>
	</div>
</div>
<div id="footer">
	<div class="container">
		<div class="box-ext clear-block">
			<div class="box-ext-bg">
				<div class="box-shadow-l">
					<div class="box-shadow-r clear-block">
						<div class="body-footer clear-block">
							<div class="col-left clear-block">
								<h3>About us</h3>
								<p>Cineuropa is the first European portal dedicated to cinema and audiovisual in 4 languages. With daily news, interviews, data bases, in-depth investigations into the audiovisual industry, Cineuropa aims at promoting the European film industry throughout the world. Welcome to a platform where professionals can meet and exchange information and ideas.</p>
								<p>&nbsp;</p>
								<p><img src="img/logoBottom2013.png" width="390" height="106" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-right clear-block">
								<p class="sub-menu"><a href="mailto:cineuropa@cineuropa.org">Contact us</a> | <a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a> | <a href="ab.aspx?t=aboutterms&amp;l=en">Terms and conditions</a></p>
								<p><img src="img/theBestOf2013.png" width="285" height="184" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-bottom clear-block">
								<p class="sub-menu"><a href="ab.aspx?t=aboutmission&amp;l=en">Our mission</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutstructure&amp;l=en">Structure</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartners&amp;l=en">Partners</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutteam&amp;l=en">Our team</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartecipate&amp;l=en">Participate</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutdonate&amp;l=en">Donations</a></p>
								<p class="top-link"><a href="#top">top</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="bb" class="clear-block">
	<div class="banner">
		<div class="float-left"><div id="htmlbanner83443"><script type="text/javascript" async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 4/8/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7468108093"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div class="float-right" style="width:300px;text-align:right;"><a href="https://eacea.ec.europa.eu/creative-europe/actions/media_en" onclick="target='_blank';"><img src="img/logo_media_creative_europe.png" width="180" height="60" alt="Creative Europe MEDIA" /></a></div>
	</div>
</div><script type="text/javascript"><!--
(function () {
	var tagjs = document.createElement("script");
	var s = document.getElementsByTagName("script")[0];
	tagjs.async = true;
	tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
	s.parentNode.insertBefore(tagjs, s);
}());
//--></script></body>
</html>
