<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Thessaloniki’s Doc Market hands out its Docs in Progress awards - Cineuropa</title>
<meta property="og:title" content="Thessaloniki’s Doc Market hands out its Docs in Progress awards" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cineuropa.org/nw.aspx?t=newsdetail&amp;l=en&amp;did=325242" />
<meta property="og:image" content="http://cineuropa.org/imgCache/2017/03/10/1489160997871_0570x0399_1489162389060.jpg" />
<meta property="og:description" content="10/03/2017 - The aptly titled Boobs topped the Doc Market’s eclectic top five list, surpassing Oscars contender I Am Not your Negro at the Digital Library" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Cineuropa - the best of european cinema" />

<meta http-equiv="refresh" content="3600" />
<meta name="description" content="10/03/2017 - The aptly titled Boobs topped the Doc Market’s eclectic top five list, surpassing Oscars contender I Am Not your Negro at the Digital Library" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" /><meta property="fb:app_id" content="110573119064259" />
<link href="css/stile.min.css?160929_2" rel="stylesheet" type="text/css" media="all" />
<link href="css/colorbox.min.css?130826_2" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="rss feed" href="rss.aspx?t=nwrss&amp;l=en" />
<link rel="shortcut icon" href="favicon2014.ico" />
<script type="text/JavaScript" src="includes/jquery-1.11.0.min.js"></script>
<script type="text/JavaScript" src="includes/jquery-ui-1.8.20.custom.min.js"></script>
<script type="text/JavaScript" src="includes/scripts.min.js?160929_2"></script>
<script type="text/JavaScript" src="includes/jquery.tinyscrollbar.min.js"></script>
<script type="text/JavaScript" src="includes/jquery.colorbox-min.js?130826_2"></script>


<script type="text/JavaScript">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</script>
</head>
<body class="news single" lang="en" id="top"><div id="fb-root"></div>
<div class="fixed">
	<div class="ir">
		<div class="container">
			<div class="top clear-block"></div>
			<div class="bottom logo"><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo_small_head_fixed.png" alt="" width="288" height="53" /></a></div>
		</div>
	</div>
	<div class="container">
		<div class="menu-hor clear-block"></div>
	</div>
</div>
<div class="head-box">
	<div class="ir">
<div class="image-box" style="width:6720px; margin-left:-3360px;"><div class="image" style="left:0px;"><img src="imgCache/2017/01/18/1484733121850_0960x0285_1484733129090.jpg" width="960" height="285" alt="Sámi Blood (2016)" /></div><div class="image" style="left:960px;"><img src="imgCache/2017/03/02/1488477172271_0960x0285_1488477176737.jpg" width="960" height="285" alt="There is a Light (2017)" /></div><div class="image" style="left:1920px;"><img src="imgCache/2016/12/09/1481300852176_0960x0285_1481300878290.jpg" width="960" height="285" alt="Park (2016)" /></div><div class="image" style="left:2880px;"><img src="imgCache/2016/09/09/1473429312528_0960x0285_1473429322350.jpg" width="960" height="285" alt="Saint George (2016)" /></div><div class="image" style="left:3840px;"><img src="imgCache/2017/03/02/1488476494928_0960x0285_1488476501450.jpg" width="960" height="285" alt="Marija (2016)" /></div><div class="image" style="left:4800px;"><img src="imgCache/2017/02/28/1488282451594_0960x0285_1488282491573.jpg" width="960" height="285" alt="A Wedding (2016)" /></div><div class="image" style="left:5760px;"><img src="imgCache/2016/08/17/1471452382616_0960x0285_1471452393230.jpg" width="960" height="285" alt="Godless (2016)" /></div></div>
		<div class="scolora-left" style="opacity: 0.7;"></div>
		<div class="scolora-right" style="opacity: 0.7;"></div>
		<div class="container">
			<div class="focus2"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=315224&amp;tid=3020" title="Focus: Saint George (2016)"><img src="img/spacer.gif" alt="" /></a></div>
			<div class="arrow-left"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="previous" width="34" height="54" /></a></div><div class="arrow-right"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="next" width="34" height="54" /></a></div>
			<div class="top clear-block">
				
				<div class="language">Choose your language <span class="link"><span class="active">en</span>&nbsp;|&nbsp;<span>es</span>&nbsp;|&nbsp;<span>fr</span>&nbsp;|&nbsp;<span>it</span></span></div>
			</div>
			<div class="bottom">
				<div class="focus3"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=315224&amp;tid=3020" title="Focus: Saint George (2016)"><img src="img/spacer.gif" alt="" /></a></div>
				<div class="logo"><p><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo2013xs.png" alt="Cineuropa - the best of european cinema" width="312" height="63" /></a></p></div>
				<div class="focus"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=315224&amp;tid=3020">Focus: <span class="tit">Saint George</span>  <span class="dir">(2016)</span></a></div>
			</div>
		</div>
	</div>
	<div class="container" id="cm">
		
		<div class="banner clear-block center"><a href="bc.aspx?bid=325102" onclick="target='_blank';"><img src="imgCache/2017/03/09/1489057873613_0728x0090_1489058425240.png" width="728" height="90" alt="Midpoint Home Top Big" style="border:0px;" /></a></div>
		<div class="menu-hor clear-block">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>
<td class="news active"><div class="link menu-arrow"><a href="nw.aspx?t=news&amp;l=en">News</a><div class="smenu"><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=113418">Films / Reviews</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52437">Production / Funding</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52438">Festivals / Awards</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52446">Industry / Market</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52447">Distribution / Releases / Exhibitors</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=152991">New Media</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52444">Box Office</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52445">Institutions / Legislation</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52443">Events / Promotion</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52478">Analysis</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52449">People</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=306255">Television</a></p></div></div></td><td class="films"><div class="link menu-arrow"><a href="ff.aspx?t=ffocuses&amp;l=en">Films</a><div class="smenu"><p class="smenui"><a href="ff.aspx?t=ffocuses&amp;l=en">Film Focus</a></p><p class="smenui"><a href="f.aspx?t=filmshome&amp;l=en">Feature films database</a></p><p class="smenui"><a href="id.aspx?t=directors&amp;l=en">Directors</a></p><p class="smenui"><a href="id.aspx?t=scriptwriters&amp;l=en">Scriptwriters</a></p><p class="smenui"><a href="f.aspx?t=filmsubmit&amp;l=en">Submit a film</a></p><p class="smenui"><a href="f.aspx?t=smfilmshome&amp;l=en">Southern Mediterranean films database</a></p></div></div></td><td class="interviews"><div class="link"><a href="it.aspx?t=interviews&amp;l=en">Interviews</a></div></td><td class="festivals"><div class="link"><a href="id.aspx?t=festivals&amp;l=en">Festivals</a></div></td><td class="videos"><div class="link menu-arrow"><a href="vd.aspx?t=videos&amp;l=en">Videos</a><div class="smenu"><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=1,2,3&amp;l=en">Trailers/Teasers/Clips</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=4&amp;l=en">Video interviews</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=7&amp;l=en">Making Of</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=8&amp;l=en">Industry Panels</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=6&amp;l=en">Short Films</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=5,9,11&amp;l=en">Other videos</a></p></div></div></td><td class="industry"><div class="link menu-arrow"><a href="id.aspx?t=events&amp;l=en">Industry</a><div class="smenu"><p class="smenui"><a href="id.aspx?t=events&amp;l=en">Events</a></p><p class="smenui"><a href="dd.aspx?t=dossiers&amp;l=en">Industry Reports</a></p><p class="smenui"><a href="cf.aspx?t=cfocuses&amp;l=en">Country Focus</a></p><p class="smenui"><a href="id.aspx?t=producers&amp;l=en">Producers</a></p><p class="smenui"><a href="id.aspx?t=prodcompanies&amp;l=en">Production companies</a></p><p class="smenui"><a href="id.aspx?t=distributors&amp;l=en">Distributors</a></p><p class="smenui"><a href="id.aspx?t=intsales&amp;l=en">International sales</a></p><p class="smenui"><a href="sc.aspx?t=schoolabout&amp;l=en">European Film School Network</a></p></div></div></td><td class="services"><div class="link menu-arrow"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Services</a><div class="smenu"><p class="smenui"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Online Screenwriting Training Course</a></p><p class="smenui"><a href="sv.aspx?t=guidedfilmwriting&amp;l=en">Guided course for feature film writing</a></p><p class="smenui"><a href="sv.aspx?t=scriptanalysis&amp;l=en">Script analysis</a></p><p class="smenui"><a href="sv.aspx?t=translation&amp;l=en">Translation service</a></p></div></div></td><td class="more"><div class="link menu-arrow"><a href="p.aspx?t=newslettersubscr&amp;l=en">More</a><div class="smenu"><p class="smenui"><a href="p.aspx?t=newslettersubscr&amp;l=en">Newsletter</a></p><p class="smenui"><a href="p.aspx?t=ceprize&amp;l=en">Cineuropa prize</a></p><p class="smenui"><a href="p.aspx?t=agenda&amp;l=en">Calendar</a></p><p class="smenui"><a href="s.aspx?t=search&amp;l=en">Advanced search</a></p><p class="smenui"><a href="p.aspx?t=advertise&amp;l=en">Advertise on Cineuropa</a></p><p class="smenui"><a href="p.aspx?t=links&amp;l=en">Links</a></p><p class="smenui"><a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a></p><p class="smenui"><a href="p.aspx?t=blogs&amp;l=en">Blogs archive</a></p></div></div></td>
					<td class="search-menu"><form method="post" action="s.aspx?t=search&amp;l=en#cc"><p><input name="textsearch" type="text" value="search" maxlength="200" /><input type="hidden" name="ns" value="0" /><input type="hidden" name="sections" value="1,2,3,4,5,6,7,8,9,10" /><input name="submit" type="image" src="img/spacer.gif" alt="submit" style="width:17px;height:17px;" class="btn-form btn-search" /></p></form></td>
				</tr>
			</table>
		</div>
	</div>
</div>
<div id="cc">
	<div class="box-ext clear-block">
		<table border="0" cellspacing="0" cellpadding="0" class="container"><tr>
			<td class="body-top-tl"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
			<td class="body-top-tc" colspan="2"><div class="body-top"></div></td>
			<td class="body-top-tr"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
		</tr><tr>
			<td class="box-shadow-l"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
			<td class="box-grid-580" id="cl">
				<div class="more line-bottom"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=325222#cm" class="prev" title="Questione di Karma, the strange duo of Fabio De Luigi and Elio Germano"><span>previous</span></a>&nbsp;</div>
				<div class="article clear-block" itemscope itemtype="http://schema.org/Article">
					<div class="box-head-article clear-block">
						<p class="news-info" itemprop="about"><span>INDUSTRY</span> Greece</p>
						<p class="community-iframe">
	<a href="mailto:?subject=Thessaloniki%e2%80%99s%20Doc%20Market%20hands%20out%20its%20Docs%20in%20Progress%20awards&amp;body=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d325242" title="share this article by email"><img class="icon-email-small" src="img/spacer.gif" alt="email" width="20" height="20" /></a>
	<a href="javascript:window.print();" title="print this page"><img class="icon-print-small" src="img/spacer.gif" alt="print" width="24" height="20" /></a>
	<a href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d325242&amp;t=Thessaloniki%e2%80%99s%20Doc%20Market%20hands%20out%20its%20Docs%20in%20Progress%20awards" title="share on facebook"><img class="icon-facebook-small" src="img/spacer.gif" alt="share on facebook" width="20" height="20" /></a>
	<a href="https://twitter.com/intent/tweet?original_referer=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d325242&amp;text=Thessaloniki%e2%80%99s%20Doc%20Market%20hands%20out%20its%20Docs%20in%20Progress%20awards&amp;url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d325242&amp;via=cineuropa" title="share on twitter"><img class="icon-twitter-small" src="img/spacer.gif" alt="share on twitter" width="20" height="20" /></a>
	<a href="https://plus.google.com/share?url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d325242" title="share on google+"><img class="icon-googleplus-small" src="img/spacer.gif" alt="share on google+" width="20" height="20" /></a>
	
	
</p>
					</div>
					<div class="box-text-article">
						<h1 itemprop="headline">Thessaloniki’s Doc Market hands out its Docs in Progress awards</h1>
						<p class="signature">by&nbsp;<span itemprop="author">Joseph Proimakis</span></p>
					<div itemprop="text"><p class="lancio"><span class="tag"><time itemprop="datePublished" datetime="2017-03-10">10/03/2017</time></span> - The aptly titled <i>Boobs</i> topped the Doc Market’s eclectic top five list, surpassing Oscars contender <i>I Am Not your Negro</i> at the Digital Library</p><div class="photo-center"><div><img src="imgCache/2017/03/10/1489160997871_0570x0399_1489162389060.jpg" width="570" height="399" alt="Thessaloniki’s Doc Market hands out its Docs in Progress awards" id="img_91849" /></div></div><p>As the <a href="http://tdf.filmfestival.gr/">Thessaloniki Documentary Festival</a>’s main awards ceremony headed towards its grand finale, the Doc Market handed out its Docs in Progress prizes, honouring the best of the 11 projects taking part in the market’s most vibrant section.</p>
<p>Presented by the international Docs in Progress jury consisting of <strong>Yuri Averof</strong> (producer, Anemon Productions, Greece), <strong>Monika Mikušova</strong> (programme acquisitions, RTV Slovakia, Slovakia) and <strong>Francis Kandel</strong> (programme acquisitions, <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;documentID=8083">Canal +</a>, France), the top award of €15,000 in post-production services (offered by 2|35 Inc Post-Production House) was bestowed on <strong>Hamed Zolfaghari</strong>’s <em>Castle</em>, produced by the director himself and <strong>Nina Amin Zadeh</strong> for Iran’s Crazy Woodpecker Film Studio.</p><div class="internalbanner"><span>(The article continues below - Commercial information)</span><div id="htmlbanner74664"><script type="text/javascript" async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 8/30/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7836832349"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Inaugurated this year, the Doc Market’s second prize of €6,500 in music and sound services, entitled the MiSou award, went to <strong>Greta</strong> <strong>Stocklassa</strong>’s <em>Kiruna 2.0</em>. The film was produced by <strong>Veronika Kührová</strong> and <strong>Michal Kráčmer</strong> for Analog Vision s.r.o and co-produced by FAMU’s <strong>Ondřej Šejnoha</strong> — both companies representing the Czech Republic.</p>
<p>Meanwhile, the aptly titled and elegantly shot social documentary <em>Boobs</em> (Greece), by <strong>Agnes Sklavou</strong> and <strong>Stelios Tatakis</strong>, found itself top of viewers’ selections at the Doc Market’s digital viewing library. Mixing the anatomical with the social and the existential, the documentary seeks to flesh out both the symbolic and tangible significance that breasts bear in the lives of women and those around them.</p>
<p>Appealing to the Agora visitors’ taste for risqué subjects, <em>Boobs</em> is followed by <strong>Lea Glob</strong> and <strong>Mette Carla Albrechtsen</strong>’s <em>Venus</em> (Denmark), which offers a sensual exploration of female sexuality through a series of interviews with women in their 20s and 30s in sexually liberated Denmark. Out of 100 women interviewed, 15 appear on screen in a documentary tied for second place with <strong>Raoul Peck</strong>’s Oscar contender, <em><a href="http://cineuropa.org/f.aspx?t=film&amp;did=321063">I Am Not Your Negro</a></em>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>see also: <br /><a href="vd.aspx?t=video&amp;l=en&amp;rdID=321063&amp;f=t">trailer</a><br /><a href="f.aspx?t=film&amp;l=en&amp;did=321063">film&nbsp;profile</a></span></span>]</span> (USA/France/Belgium/Switzerland). </p>
<p>Vying for the festival’s International Competition award, <strong>Victoria Vellopoulou</strong>’s <em>The Extra Mile</em> (Greece) has landed in fourth place. The film follows a hairdresser training for the Arch to Arc Triathlon in an effort to raise awareness and funds for people with physical and mental disabilities. Just behind, <strong>Dominikos Ignatiadis</strong>’s <em>Village Potemkin</em> (Greece) rounds out the top five, offering a brutal first-person account of the trials and tribulations of former drug users reclaiming their lives in the back streets of an Athens on the brink of social collapse.</p></div>
					</div>
					
				</div>
				<div class="more line-top"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=325222#cm" class="prev" title="Questione di Karma, the strange duo of Fabio De Luigi and Elio Germano"><span>previous</span></a>&nbsp;</div>
				<div class="clear"></div>
<div class="related">
	<h4>comments</h4>
	<div class="fb-comments" data-href="http://cineuropa.org/nw.aspx?t=newsdetail&amp;did=325242" data-num-posts="4" data-width="580"></div>
</div>
<div class="related" id="alsonews">
	<h4>related news</h4>
	<table border="0" cellpadding="0" cellspacing="0" class="clear-block"><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324976"><span class="data">08/03/2017</span><br /><span>Industry</span> – Serbia</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324976">FEST Forward awards Serbian and women's projects</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324964"><span class="data">08/03/2017</span><br /><span>Market</span> – France</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324964">Flanders is the guest of honour at Cartoon Movie</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324916"><span class="data">07/03/2017</span><br /><span>Market</span> – Netherlands/France</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324916">Frontières concludes 1st Amsterdam Forum and unveils Film Market programming</a></p></td></tr><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324878"><span class="data">07/03/2017</span><br /><span>Market</span> – France</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324878">55 projects being showcased at Cartoon Movie</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324864"><span class="data">07/03/2017</span><br /><span>Market</span> – Hong Kong</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324864">European Film Promotion to support 45 European titles at FILMART</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324862"><span class="data">06/03/2017</span><br /><span>Industry</span> – Croatia</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=324862">Projects from Hungary, Serbia and Ireland win at ZagrebDox Pro</a></p></td></tr><tr><td colspan="3" class="more"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52446">all news</a></td></tr></table>
</div>
<div class="clear"></div>
			</td>
<td class="box-grid-300" id="cr"><div class="box-right adv"><a href="bc.aspx?bid=324025" onclick="target='_blank';"><img src="imgCache/2017/02/23/1487851140233_0300x0250_1487851261680.jpg" width="300" height="250" alt="CASI HECHO Home" style="border:0px;" /></a></div><div class="box-right see-also clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>latest news</h3>
	<div id="nright">
		<div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
		<div class="viewport" style="height:700px;"><div class="overview">&nbsp;</div></div>
	</div>
	<p class="more"><a href="nw.aspx?t=news&amp;l=en">more news</a></p>
</div><div class="box-right generic clear-block">
	<h3>Newsletter</h3>
	<form method="post" action="p.aspx?t=newslettersubscr&amp;l=en" class="clear-float newsletter"><p class="form">
		<input name="email" type="text" value="" />
		<input name="ok" type="image" src="img/spacer.gif" alt="submit" style="width:35px;height:24px;" class="btn-form btn-ok" />
		<input name="pro" type="image" src="img/spacer.gif" alt="submit" style="width:42px;height:24px;" class="btn-form btn-pro" />
		<input type="hidden" name="type" value="form" />
	</p></form>
</div><div class="box-right generic clear-block">
	<h3>Follow us on</h3>
	<p class="icon"><a href="http://facebook.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-facebook" width="26" height="26" alt="facebook" /></a> <a href="http://twitter.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-twitter" width="26" height="26" alt="twitter" /></a> <a href="rss.aspx?t=rss&amp;l=en" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-rss" width="26" height="26" alt="rss" /></a></p>
</div><div class="box-right facebook clear-block" id="fblikebox"></div><div class="box-right adv"><a href="bc.aspx?bid=325245" onclick="target='_blank';"><img src="imgCache/2017/03/10/1489160738783_0300x0250_1489161020677.png" width="300" height="250" alt="Interactive Lab Home" style="border:0px;" /></a></div></td>
			<td class="box-shadow-r"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
		</tr></table>
		<div class="clear"></div>
	</div>
</div>
<div id="footer">
	<div class="container">
		<div class="box-ext clear-block">
			<div class="box-ext-bg">
				<div class="box-shadow-l">
					<div class="box-shadow-r clear-block">
						<div class="body-footer clear-block">
							<div class="col-left clear-block">
								<h3>About us</h3>
								<p>Cineuropa is the first European portal dedicated to cinema and audiovisual in 4 languages. With daily news, interviews, data bases, in-depth investigations into the audiovisual industry, Cineuropa aims at promoting the European film industry throughout the world. Welcome to a platform where professionals can meet and exchange information and ideas.</p>
								<p>&nbsp;</p>
								<p><img src="img/logoBottom2013.png" width="390" height="106" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-right clear-block">
								<p class="sub-menu"><a href="mailto:cineuropa@cineuropa.org">Contact us</a> | <a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a> | <a href="ab.aspx?t=aboutterms&amp;l=en">Terms and conditions</a></p>
								<p><img src="img/theBestOf2013.png" width="285" height="184" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-bottom clear-block">
								<p class="sub-menu"><a href="ab.aspx?t=aboutmission&amp;l=en">Our mission</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutstructure&amp;l=en">Structure</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartners&amp;l=en">Partners</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutteam&amp;l=en">Our team</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartecipate&amp;l=en">Participate</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutdonate&amp;l=en">Donations</a></p>
								<p class="top-link"><a href="#top">top</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="bb" class="clear-block">
	<div class="banner">
		<div class="float-left"><div id="htmlbanner83443"><script type="text/javascript" async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 4/8/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7468108093"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div class="float-right" style="width:300px;text-align:right;"><a href="https://eacea.ec.europa.eu/creative-europe/actions/media_en" onclick="target='_blank';"><img src="img/logo_media_creative_europe.png" width="180" height="60" alt="Creative Europe MEDIA" /></a></div>
	</div>
</div></body>
</html>
