<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Francesco Carrozzini to direct  Sole di mezzanotte , by Jo Nesb&#248; - Cineuropa</title>
<meta property="og:title" content="Francesco Carrozzini to direct  Sole di mezzanotte , by Jo Nesb&#248;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cineuropa.org/nw.aspx?t=newsdetail&amp;l=en&amp;did=329472" />
<meta property="og:image" content="http://cineuropa.org/imgCache/2017/06/06/1496760970647_0570x0400_1496761025513.jpg" />
<meta property="og:description" content="06/06/2017 - Cattleya, which has been awarded the rights to the bestseller by the Norwegian writer, will produce the film, which will be the first fictional feature for the director of Franca: chaos and creation" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Cineuropa - the best of european cinema" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Cineuropa" />
<meta name="twitter:title" content="Francesco Carrozzini to direct  Sole di mezzanotte , by Jo Nesb&#248;" />
<meta name="twitter:description" content="06/06/2017 - Cattleya, which has been awarded the rights to the bestseller by the Norwegian writer, will produce the film, which will be the first fictional feature for the director of Franca: chaos and creation" />
<meta name="twitter:image" content="http://cineuropa.org/imgCache/2017/06/06/1496760970647_0570x0400_1496761025513.jpg" />
<meta name="twitter:image:alt" content="Francesco Carrozzini to direct  Sole di mezzanotte , by Jo Nesb&#248;" />

<meta http-equiv="refresh" content="3600" />
<meta name="description" content="06/06/2017 - Cattleya, which has been awarded the rights to the bestseller by the Norwegian writer, will produce the film, which will be the first fictional feature for the director of Franca: chaos and creation" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" /><meta property="fb:app_id" content="110573119064259" />
<link href="css/stile.min.css?170428" rel="stylesheet" type="text/css" media="all" />
<link href="css/colorbox.min.css?130826_2" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="rss feed" href="rss.aspx?t=nwrss&amp;l=en" />
<link rel="shortcut icon" href="favicon2014.ico" />
<script type="text/JavaScript" src="includes/jquery-1.11.0.min.js"></script>
<script type="text/JavaScript" src="includes/jquery-ui-1.8.20.custom.min.js"></script>
<script type="text/JavaScript" src="includes/scripts.min.js?170428"></script>
<script type="text/JavaScript" src="includes/jquery.tinyscrollbar.min.js"></script>
<script type="text/JavaScript" src="includes/jquery.colorbox-min.js?130826_2"></script>


<script type="text/JavaScript">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</script>
</head>
<body class="news single" lang="en" id="top"><div id="fb-root"></div>
<div class="fixed">
	<div class="ir">
		<div class="container">
			<div class="top clear-block"></div>
			<div class="bottom logo"><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo_small_head_fixed.png" alt="" width="288" height="53" /></a></div>
		</div>
	</div>
	<div class="container">
		<div class="menu-hor clear-block"></div>
	</div>
</div>
<div class="head-box">
	<div class="ir">
<div class="image-box" style="width:6720px; margin-left:-1440px;"><div class="image" style="left:0px;"><img src="imgCache/2015/06/29/1435562983858_0960x0285_1435569457737.jpg" width="960" height="285" alt="Dora or The Sexual Neuroses of Our Parents (2015)" /></div><div class="image" style="left:960px;"><img src="imgCache/2017/06/06/1496746364011_0960x0285_1496746371230.jpg" width="960" height="285" alt="The Venerable W. (2017)" /></div><div class="image" style="left:1920px;"><img src="imgCache/2017/05/23/1495530736681_0960x0285_1495541768310.jpg" width="960" height="285" alt="Jupiter&#39;s Moon (2017)" /></div><div class="image" style="left:2880px;"><img src="imgCache/2016/09/02/1472827642399_0960x0285_1472827755510.jpg" width="960" height="285" alt="Heartstone (2016)" /></div><div class="image" style="left:3840px;"><img src="imgCache/2016/04/09/1460155309492_0960x0285_1460184678083.jpg" width="960" height="285" alt="Italian Race (2016)" /></div><div class="image" style="left:4800px;"><img src="imgCache/2016/08/31/1472642669687_0960x0285_1472642842060.jpg" width="960" height="285" alt="The Fury of a Patient Man (2016)" /></div><div class="image" style="left:5760px;"><img src="imgCache/2016/11/23/1479911981170_0960x0285_1479911994160.jpg" width="960" height="285" alt="King of the Belgians (2016)" /></div></div>
		<div class="scolora-left" style="opacity: 0.7;"></div>
		<div class="scolora-right" style="opacity: 0.7;"></div>
		<div class="container">
			<div class="focus2"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=329396&amp;tid=3134" title="Focus: The Venerable W. (2017)"><img src="img/spacer.gif" alt="" /></a></div>
			<div class="arrow-left"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="previous" width="34" height="54" /></a></div><div class="arrow-right"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="next" width="34" height="54" /></a></div>
			<div class="top clear-block">
				
				<div class="language">Choose your language <span class="link"><span class="active">en</span>&nbsp;|&nbsp;<span>es</span>&nbsp;|&nbsp;<span>fr</span>&nbsp;|&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=329472">it</a></span></div>
			</div>
			<div class="bottom">
				<div class="focus3"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=329396&amp;tid=3134" title="Focus: The Venerable W. (2017)"><img src="img/spacer.gif" alt="" /></a></div>
				<div class="logo"><p><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo2013xs.png" alt="Cineuropa - the best of european cinema" width="312" height="63" /></a></p></div>
				<div class="focus"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=329396&amp;tid=3134">Focus: <span class="tit">The Venerable W.</span>  <span class="dir">(2017)</span></a></div>
			</div>
		</div>
	</div>
	<div class="container" id="cm">
		
		<div class="banner clear-block center"><a href="bc.aspx?bid=329315"><img src="Files/2017/05/31/1496248491893.gif?1496248491963" width="728" height="90" alt="San Sebastián Glocal Latin America TOP" style="border:0px;" /></a></div>
		<div class="menu-hor clear-block">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>
<td class="news active"><div class="link menu-arrow"><a href="nw.aspx?t=news&amp;l=en">News</a><div class="smenu"><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=113418">Films / Reviews</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52437">Production / Funding</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52438">Festivals / Awards</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52446">Industry / Market</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52447">Distribution / Releases / Exhibitors</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=152991">New Media</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52444">Box Office</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52445">Institutions / Legislation</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52443">Events / Promotion</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52478">Analysis</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52449">People</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=306255">Television</a></p></div></div></td><td class="films"><div class="link menu-arrow"><a href="ff.aspx?t=ffocuses&amp;l=en">Films</a><div class="smenu"><p class="smenui"><a href="ff.aspx?t=ffocuses&amp;l=en">Film Focus</a></p><p class="smenui"><a href="f.aspx?t=filmshome&amp;l=en">Feature films database</a></p><p class="smenui"><a href="id.aspx?t=directors&amp;l=en">Directors</a></p><p class="smenui"><a href="id.aspx?t=scriptwriters&amp;l=en">Scriptwriters</a></p><p class="smenui"><a href="f.aspx?t=filmsubmit&amp;l=en">Submit a film</a></p><p class="smenui"><a href="f.aspx?t=smfilmshome&amp;l=en">Southern Mediterranean films database</a></p></div></div></td><td class="interviews"><div class="link"><a href="it.aspx?t=interviews&amp;l=en">Interviews</a></div></td><td class="festivals"><div class="link"><a href="id.aspx?t=festivals&amp;l=en">Festivals</a></div></td><td class="videos"><div class="link menu-arrow"><a href="vd.aspx?t=videos&amp;l=en">Videos</a><div class="smenu"><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=1,2,3&amp;l=en">Trailers/Teasers/Clips</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=4&amp;l=en">Video interviews</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=7&amp;l=en">Making Of</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=8&amp;l=en">Industry Panels</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=6&amp;l=en">Short Films</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=5,9,11&amp;l=en">Other videos</a></p></div></div></td><td class="industry"><div class="link menu-arrow"><a href="id.aspx?t=events&amp;l=en">Industry</a><div class="smenu"><p class="smenui"><a href="id.aspx?t=events&amp;l=en">Events</a></p><p class="smenui"><a href="dd.aspx?t=dossiers&amp;l=en">Industry Reports</a></p><p class="smenui"><a href="cf.aspx?t=cfocuses&amp;l=en">Country Focus</a></p><p class="smenui"><a href="id.aspx?t=producers&amp;l=en">Producers</a></p><p class="smenui"><a href="id.aspx?t=prodcompanies&amp;l=en">Production companies</a></p><p class="smenui"><a href="id.aspx?t=distributors&amp;l=en">Distributors</a></p><p class="smenui"><a href="id.aspx?t=intsales&amp;l=en">International sales</a></p><p class="smenui"><a href="sc.aspx?t=schoolabout&amp;l=en">European film schools</a></p></div></div></td><td class="services"><div class="link menu-arrow"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Services</a><div class="smenu"><p class="smenui"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Online Screenwriting Training Course</a></p><p class="smenui"><a href="sv.aspx?t=guidedfilmwriting&amp;l=en">Guided course for feature film writing</a></p><p class="smenui"><a href="sv.aspx?t=filmbusiness&amp;l=en">International Film Business Online</a></p><p class="smenui"><a href="sv.aspx?t=scriptanalysis&amp;l=en">Script analysis</a></p><p class="smenui"><a href="sv.aspx?t=translation&amp;l=en">Translation service</a></p></div></div></td><td class="more"><div class="link menu-arrow"><a href="p.aspx?t=newslettersubscr&amp;l=en">More</a><div class="smenu"><p class="smenui"><a href="p.aspx?t=newslettersubscr&amp;l=en">Newsletter</a></p><p class="smenui"><a href="p.aspx?t=ceprize&amp;l=en">Cineuropa prize</a></p><p class="smenui"><a href="p.aspx?t=agenda&amp;l=en">Calendar</a></p><p class="smenui"><a href="s.aspx?t=search&amp;l=en">Advanced search</a></p><p class="smenui"><a href="p.aspx?t=advertise&amp;l=en">Advertise on Cineuropa</a></p><p class="smenui"><a href="p.aspx?t=links&amp;l=en">Links</a></p><p class="smenui"><a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a></p><p class="smenui"><a href="p.aspx?t=blogs&amp;l=en">Blogs archive</a></p></div></div></td>
					<td class="search-menu"><form method="post" action="s.aspx?t=search&amp;l=en#cc"><p><input name="textsearch" type="text" value="search" maxlength="200" /><input type="hidden" name="ns" value="0" /><input type="hidden" name="sections" value="1,2,3,4,5,6,7,8,9,10" /><input name="submit" type="image" src="img/spacer.gif" alt="submit" style="width:17px;height:17px;" class="btn-form btn-search" /></p></form></td>
				</tr>
			</table>
		</div>
	</div>
</div>
<div id="cc">
	<div class="box-ext clear-block">
		<table border="0" cellspacing="0" cellpadding="0" class="container"><tr>
			<td class="body-top-tl"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
			<td class="body-top-tc" colspan="2"><div class="body-top"></div></td>
			<td class="body-top-tr"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
		</tr><tr>
			<td class="box-shadow-l"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
			<td class="box-grid-580" id="cl">
				<div class="more line-bottom"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329471#cm" class="prev" title="FILM FOCUS: My Happy Family"><span>previous</span></a>&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329474#cm" class="next" title="Land of the Little People: War games"><span>next</span></a></div>
				<div class="article clear-block" itemscope itemtype="http://schema.org/Article">
					<div class="box-head-article clear-block">
						<p class="news-info" itemprop="about"><span>PRODUCTION</span> Italy</p>
						<p class="community-iframe">
	<a href="mailto:?subject=Francesco%20Carrozzini%20to%20direct%20%20Sole%20di%20mezzanotte%20%2c%20by%20Jo%20Nesb%c3%b8&amp;body=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d329472" title="share this article by email"><img class="icon-email-small" src="img/spacer.gif" alt="email" width="20" height="20" /></a>
	<a href="javascript:window.print();" title="print this page"><img class="icon-print-small" src="img/spacer.gif" alt="print" width="24" height="20" /></a>
	<a href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d329472&amp;t=Francesco%20Carrozzini%20to%20direct%20%20Sole%20di%20mezzanotte%20%2c%20by%20Jo%20Nesb%c3%b8" title="share on facebook"><img class="icon-facebook-small" src="img/spacer.gif" alt="share on facebook" width="20" height="20" /></a>
	<a href="https://twitter.com/intent/tweet?original_referer=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d329472&amp;text=Francesco%20Carrozzini%20to%20direct%20%20Sole%20di%20mezzanotte%20%2c%20by%20Jo%20Nesb%c3%b8&amp;url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d329472&amp;via=cineuropa" title="share on twitter"><img class="icon-twitter-small" src="img/spacer.gif" alt="share on twitter" width="20" height="20" /></a>
	<a href="https://plus.google.com/share?url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d329472" title="share on google+"><img class="icon-googleplus-small" src="img/spacer.gif" alt="share on google+" width="20" height="20" /></a>
	
	
</p>
					</div>
					<div class="box-text-article">
						<h1 itemprop="headline">Francesco Carrozzini to direct <i>Sole di mezzanotte</i>, by Jo Nesbø</h1>
						<p class="signature">by&nbsp;<span itemprop="author">Vittoria Scarpa</span></p>
					<div itemprop="text"><p class="lancio"><span class="tag"><time itemprop="datePublished" datetime="2017-06-06">06/06/2017</time></span> - Cattleya, which has been awarded the rights to the bestseller by the Norwegian writer, will produce the film, which will be the first fictional feature for the director of <i>Franca: chaos and creation</i></p><div class="photo-center"><div><img src="imgCache/2017/06/06/1496760970647_0570x0400_1496761025513.jpg" width="570" height="400" alt="Francesco Carrozzini to direct Sole di mezzanotte, by Jo Nesbø" id="img_93663" /></div><div class="caption">Director Francesco Carrozzini</div></div><p><em>Sole di mezzanotte</em>, the big-screen adaptation of the bestseller of the same name by Norwegian writer <strong>Jo Nesbø</strong>, which was published in Italy in 2016 by Einaudi, will be shot in English and directed by <strong>Francesco Carrozzini</strong>. <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=7734">Cattleya</a> has purchased the rights to the bestseller to develop and produce a film for the international market. And so the company, headed up by <strong>Riccardo Tozzi</strong>, the brains behind some of the biggest successes of recent years, such as <a href="http://cineuropa.org/f.aspx?t=film&amp;did=55242"><em>Romanzo Criminale</em></a>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>see also: <br /><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=62992">film&nbsp;review</a><br /><a href="vd.aspx?t=video&amp;l=en&amp;rdID=55242&amp;f=t">trailer</a><br /><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=62914">film&nbsp;focus</a><br /><a href="it.aspx?t=interview&amp;l=en&amp;did=62916">interview: Michele Placido</a><br /><a href="f.aspx?t=film&amp;l=en&amp;did=55242">film&nbsp;profile</a></span></span>]</span> and <em>Gomorra – the TV series</em>, continues its journey in the crime genre. “For years now, Scandinavian noir has proved itself to be extremely revolutionary in terms of both literature and film and television”, said Tozzi, “and we are excited about exploring the Nordic criminal world and embracing the vision of a great talent like Jo Nesbø, who will participate in the artistic supervision of the film together with her associate <strong>Niclas Salomonsson</strong>”. </p><div class="internalbanner"><span>(The article continues below - Commercial information)</span><div id="htmlbanner74664"><script type="text/javascript" async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 8/30/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7836832349"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p><em>Sole di mezzanotte</em>, which was acclaimed by critics of the New York Times, The Washington Post, The Guardian and inserted by the Los Angeles Times<em></em> in the bestseller list, throws light on the murky activities of the criminal underworld of Oslo through everything that happens to Ulf, a young man who must travel the length of Norway to escape the consequences of his criminal past. </p>
<p>For photographer and documentary maker Francesco Carrozzini, the writer of films such as <a href="http://cineuropa.org/f.aspx?t=film&amp;did=313868"><em>Franca: Chaos and Creation</em></a>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>see also: <br /><a href="vd.aspx?t=video&amp;l=en&amp;rdID=313868&amp;f=t">trailer</a><br /><a href="f.aspx?t=film&amp;l=en&amp;did=313868">film&nbsp;profile</a></span></span>]</span> about his mother <strong>Franca Sozzani</strong>, the legendary editor of Vogue Italia and a fashion icon who passed away a few months ago, this will be his first fictional feature film. “When I first read <em>Sole di mezzanotte</em> by Nesbø”, said the filmmaker, “I was overcome by the complex nature of the protagonist, Ulf, this man who is a good person, but is forced to do evil things to save his life and that of the people he loves. The exploration of this tension, together with the extraordinary and celestial setting of the Norwegian coast, made me want to bring this book to the big screen”.</p>
<p>“We’re very happy to be working with Francesco Carrozzini”, concluded Tozzi, “a brilliant and versatile artist, whose modern and original aesthetic will allow us to make the entire creative process very special”.</p><p class="translatedfrom">(Translated from Italian)</p></div>
					</div>
					
				</div>
				<div class="more line-top"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329471#cm" class="prev" title="FILM FOCUS: My Happy Family"><span>previous</span></a>&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329474#cm" class="next" title="Land of the Little People: War games"><span>next</span></a></div>
				<div class="clear"></div>
<div class="related">
	<h4>comments</h4>
	<div class="fb-comments" data-href="http://cineuropa.org/nw.aspx?t=newsdetail&amp;did=329472" data-num-posts="4" data-width="580"></div>
</div>
<div class="related" id="alsonews">
	<h4>related news</h4>
	<table border="0" cellpadding="0" cellspacing="0" class="clear-block"><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329454"><span class="data">06/06/2017</span><br /><span>Production</span> – France/Belgium</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329454">Catherine Corsini shoots <i>Un amour impossible</i></a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329440"><span class="data">06/06/2017</span><br /><span>Production</span> – France</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329440">Julien Guetta about to start principal photography for <i>Roulez jeunesse</i></a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329390"><span class="data">02/06/2017</span><br /><span>Production</span> – France</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329390">Charles Berling and Swann Arlaud to star in <i>Une histoire de l'art</i></a></p></td></tr><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329383"><span class="data">01/06/2017</span><br /><span>Production</span> – Italy/Portugal</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329383">The shoot for <i>Rapiscimi</i> kicks off in Calabria</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329240"><span class="data">31/05/2017</span><br /><span>Production</span> – Italy</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329240">Alessandro Gassmann filming <i>Il premio</i></a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329193"><span class="data">30/05/2017</span><br /><span>Production</span> – Italy/France</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=329193">Roberta Torre’s <i>Riccardo va all’Inferno</i> in post-production</a></p></td></tr><tr><td colspan="3" class="more"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52437">all news</a></td></tr></table>
</div>
<div class="clear"></div>
			</td>
<td class="box-grid-300" id="cr"><div class="box-right adv"><a href="bc.aspx?bid=328805"><img src="imgCache/2017/05/19/1495195108528_0300x0250_1495201532580.png" width="300" height="250" alt="Film Business Course" style="border:0px;" /></a></div><div class="box-right see-also clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>latest news</h3>
	<div id="nright">
		<div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
		<div class="viewport" style="height:700px;"><div class="overview">&nbsp;</div></div>
	</div>
	<p class="more"><a href="nw.aspx?t=news&amp;l=en">more news</a></p>
</div><div class="box-right generic clear-block">
	<h3>Newsletter</h3>
	<form method="post" action="p.aspx?t=newslettersubscr&amp;l=en" class="clear-float newsletter"><p class="form">
		<input name="email" type="text" value="" />
		<input name="ok" type="image" src="img/spacer.gif" alt="submit" style="width:35px;height:24px;" class="btn-form btn-ok" />
		<input name="pro" type="image" src="img/spacer.gif" alt="submit" style="width:42px;height:24px;" class="btn-form btn-pro" />
		<input type="hidden" name="type" value="form" />
	</p></form>
</div><div class="box-right generic clear-block">
	<h3>Follow us on</h3>
	<p class="icon"><a href="http://facebook.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-facebook" width="26" height="26" alt="facebook" /></a> <a href="http://twitter.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-twitter" width="26" height="26" alt="twitter" /></a> <a href="rss.aspx?t=rss&amp;l=en" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-rss" width="26" height="26" alt="rss" /></a></p>
</div><div class="box-right facebook clear-block" id="fblikebox"></div><div class="box-right adv"><a href="bc.aspx?bid=329479"><img src="Files/2017/06/06/1496766563418.gif?1496766563560" width="300" height="300" alt="Swiss Films Animation" style="border:0px;" /></a></div></td>
			<td class="box-shadow-r"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
		</tr></table>
		<div class="clear"></div>
	</div>
</div>
<div id="footer">
	<div class="container">
		<div class="box-ext clear-block">
			<div class="box-ext-bg">
				<div class="box-shadow-l">
					<div class="box-shadow-r clear-block">
						<div class="body-footer clear-block">
							<div class="col-left clear-block">
								<h3>About us</h3>
								<p>Cineuropa is the first European portal dedicated to cinema and audiovisual in 4 languages. With daily news, interviews, data bases, in-depth investigations into the audiovisual industry, Cineuropa aims at promoting the European film industry throughout the world. Welcome to a platform where professionals can meet and exchange information and ideas.</p>
								<p>&nbsp;</p>
								<p><img src="img/logoBottom2013.png" width="390" height="106" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-right clear-block">
								<p class="sub-menu"><a href="mailto:cineuropa@cineuropa.org">Contact us</a> | <a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a> | <a href="ab.aspx?t=aboutterms&amp;l=en">Terms and conditions</a></p>
								<p><img src="img/theBestOf2013.png" width="285" height="184" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-bottom clear-block">
								<p class="sub-menu"><a href="ab.aspx?t=aboutmission&amp;l=en">Our mission</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutstructure&amp;l=en">Structure</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartners&amp;l=en">Partners</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutteam&amp;l=en">Our team</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartecipate&amp;l=en">Participate</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutdonate&amp;l=en">Donations</a></p>
								<p class="top-link"><a href="#top">top</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="bb" class="clear-block">
	<div class="banner">
		<div class="float-left"><div id="htmlbanner83443"><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 4/8/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7468108093"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div class="float-right" style="width:300px;text-align:right;"><a href="https://eacea.ec.europa.eu/creative-europe/actions/media_en" onclick="target='_blank';"><img src="img/logo_media_creative_europe.png" width="180" height="60" alt="Creative Europe MEDIA" /></a></div>
	</div>
</div></body>
</html>
