<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>The Anniversary : A typology of Romanian society - Cineuropa</title>
<meta property="fb:app_id" content="110573119064259" />
<meta property="og:title" content="The Anniversary : A typology of Romanian society" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cineuropa.org/nw.aspx?t=newsdetail&amp;l=en&amp;did=339419" />
<meta property="og:image" content="http://cineuropa.org/imgCache/2017/10/17/1508231889833_0570x0400_1508231911573.jpg" />
<meta property="og:description" content="17/10/2017 - Dan Chişu’s family drama, screening at Warsaw, discusses Romanians’ ambiguous relationship with their past" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Cineuropa - the best of european cinema" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Cineuropa" />
<meta name="twitter:title" content="The Anniversary : A typology of Romanian society" />
<meta name="twitter:description" content="17/10/2017 - Dan Chişu’s family drama, screening at Warsaw, discusses Romanians’ ambiguous relationship with their past" />
<meta name="twitter:image" content="http://cineuropa.org/imgCache/2017/10/17/1508231889833_0570x0400_1508231911573.jpg" />
<meta name="twitter:image:alt" content="The Anniversary : A typology of Romanian society" />

<meta http-equiv="refresh" content="3600" />
<meta name="description" content="17/10/2017 - Dan Chişu’s family drama, screening at Warsaw, discusses Romanians’ ambiguous relationship with their past" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="css/stile.min.css?170912" rel="stylesheet" type="text/css" media="all" />
<link href="css/colorbox.min.css?130826_2" rel="stylesheet" type="text/css" media="all" />

<link rel="alternate" type="application/rss+xml" title="rss feed" href="rss.aspx?t=nwrss&amp;l=en" />
<link rel="shortcut icon" href="favicon2014.ico" />
<script type="text/JavaScript" src="includes/jquery-1.11.0.min.js"></script>
<script type="text/JavaScript" src="includes/jquery-ui-1.8.20.custom.min.js"></script>
<script type="text/JavaScript" src="includes/scripts.min.js?170428"></script>
<script type="text/JavaScript" src="includes/jquery.tinyscrollbar.min.js"></script>
<script type="text/JavaScript" src="includes/jquery.colorbox-min.js?130826_2"></script>



<script type="text/JavaScript">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</script>
</head>
<body class="news single" lang="en" id="top">
<div class="fixed">
	<div class="ir">
		<div class="container">
			<div class="top clear-block"></div>
			<div class="bottom logo"><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo_small_head_fixed.png" alt="" width="288" height="53" /></a></div>
		</div>
	</div>
	<div class="container">
		<div class="menu-hor clear-block"></div>
	</div>
</div>
<div class="head-box">
	<div class="ir">
<div class="image-box" style="width:6720px; margin-left:-5280px;"><div class="image" style="left:0px;"><img src="imgCache/2017/10/02/1506956696958_0960x0285_1506956704333.jpg" width="960" height="285" alt="Loving Vincent (2016)" /></div><div class="image" style="left:960px;"><img src="imgCache/2017/10/13/1507907642015_0960x0285_1507907647110.jpg" width="960" height="285" alt="Beauty and the Dogs (2017)" /></div><div class="image" style="left:1920px;"><img src="imgCache/2017/05/21/1495379028654_0960x0285_1495410557007.jpg" width="960" height="285" alt="The Square (2017)" /></div><div class="image" style="left:2880px;"><img src="imgCache/2017/10/13/1507907626831_0960x0285_1507907660733.jpg" width="960" height="285" alt="Let the Corpses Tan (2017)" /></div><div class="image" style="left:3840px;"><img src="imgCache/2017/09/21/1506005359370_0960x0285_1506005384833.jpg" width="960" height="285" alt="Giant (2017)" /></div><div class="image" style="left:4800px;"><img src="imgCache/2017/02/11/1486813488183_0960x0285_1486888451573.jpg" width="960" height="285" alt="Spoor (2017)" /></div><div class="image" style="left:5760px;"><img src="imgCache/2017/02/11/1486813281518_0960x0285_1486888451607.jpg" width="960" height="285" alt="On Body and Soul (2017)" /></div></div>
		<div class="scolora-left" style="opacity: 0.7;"></div>
		<div class="scolora-right" style="opacity: 0.7;"></div>
		<div class="container">
			<div class="focus2"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=323027&amp;tid=3081" title="Focus: Spoor (2017)"><img src="img/spacer.gif" alt="" /></a></div>
			<div class="arrow-left"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="previous" width="34" height="54" /></a></div><div class="arrow-right"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="next" width="34" height="54" /></a></div>
			<div class="top clear-block">
				
				<div class="language">Choose your language <span class="link"><span class="active">en</span>&nbsp;|&nbsp;<span>es</span>&nbsp;|&nbsp;<span>fr</span>&nbsp;|&nbsp;<span>it</span></span></div>
			</div>
			<div class="bottom">
				<div class="focus3"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=323027&amp;tid=3081" title="Focus: Spoor (2017)"><img src="img/spacer.gif" alt="" /></a></div>
				<div class="logo"><p><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo2013xs.png" alt="Cineuropa - the best of european cinema" width="312" height="63" /></a></p></div>
				<div class="focus"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=323027&amp;tid=3081">Focus: <span class="tit">Spoor</span>  <span class="dir">(2017)</span></a></div>
			</div>
		</div>
	</div>
	<div class="container" id="cm">
		
		<div class="banner clear-block center"><a href="bc.aspx?bid=335341"><img src="imgCache/2017/09/19/1505810107399_0928x0090_1505810356307.jpg" width="928" height="90" alt="Constitution TOP" style="border:0px;" /></a></div>
		<div class="menu-hor clear-block">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>
<td class="news active"><div class="link menu-arrow"><a href="nw.aspx?t=news&amp;l=en">News</a><div class="smenu"><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=113418">Films / Reviews</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52437">Production / Funding</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52438">Festivals / Awards</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52446">Industry / Market</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52447">Distribution / Releases / Exhibitors</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52444">Box Office</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52445">Institutions / Legislation</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52443">Events / Promotion</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=306255">Television</a></p></div></div></td><td class="films"><div class="link menu-arrow"><a href="ff.aspx?t=ffocuses&amp;l=en">Films</a><div class="smenu"><p class="smenui"><a href="ff.aspx?t=ffocuses&amp;l=en">Film Focus</a></p><p class="smenui"><a href="f.aspx?t=filmshome&amp;l=en">Feature films database</a></p><p class="smenui"><a href="id.aspx?t=directors&amp;l=en">Directors</a></p><p class="smenui"><a href="id.aspx?t=scriptwriters&amp;l=en">Scriptwriters</a></p><p class="smenui"><a href="f.aspx?t=filmsubmit&amp;l=en">Submit a film</a></p><p class="smenui"><a href="f.aspx?t=smfilmshome&amp;l=en">Southern Mediterranean films database</a></p></div></div></td><td class="interviews"><div class="link"><a href="it.aspx?t=interviews&amp;l=en">Interviews</a></div></td><td class="festivals"><div class="link"><a href="id.aspx?t=festivals&amp;l=en">Festivals</a></div></td><td class="videos"><div class="link menu-arrow"><a href="vd.aspx?t=videos&amp;l=en">Videos</a><div class="smenu"><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=1,2,3&amp;l=en">Trailers/Teasers/Clips</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=4&amp;l=en">Video interviews</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=7&amp;l=en">Making Of</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=8&amp;l=en">Industry Panels</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=6&amp;l=en">Short Films</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=5,9,11&amp;l=en">Other videos</a></p></div></div></td><td class="industry"><div class="link menu-arrow"><a href="id.aspx?t=events&amp;l=en">Industry</a><div class="smenu"><p class="smenui"><a href="id.aspx?t=events&amp;l=en">Events</a></p><p class="smenui"><a href="dd.aspx?t=dossiers&amp;l=en">Industry Reports</a></p><p class="smenui"><a href="cf.aspx?t=cfocuses&amp;l=en">Country Focus</a></p><p class="smenui"><a href="id.aspx?t=producers&amp;l=en">Producers</a></p><p class="smenui"><a href="id.aspx?t=prodcompanies&amp;l=en">Production companies</a></p><p class="smenui"><a href="id.aspx?t=distributors&amp;l=en">Distributors</a></p><p class="smenui"><a href="id.aspx?t=intsales&amp;l=en">International sales</a></p><p class="smenui"><a href="sc.aspx?t=schoolabout&amp;l=en">European film schools</a></p><p class="smenui"><a href="fela.aspx?t=index&amp;l=en">Filming Europe Location Award</a></p></div></div></td><td class="services"><div class="link menu-arrow"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Services</a><div class="smenu"><p class="smenui"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Online Screenwriting Training Course</a></p><p class="smenui"><a href="sv.aspx?t=guidedfilmwriting&amp;l=en">Guided course for feature film writing</a></p><p class="smenui"><a href="sv.aspx?t=filmbusiness&amp;l=en">International Film Business Online</a></p><p class="smenui"><a href="sv.aspx?t=scriptanalysis&amp;l=en">Script analysis</a></p><p class="smenui"><a href="sv.aspx?t=translation&amp;l=en">Translation service</a></p></div></div></td><td class="more"><div class="link menu-arrow"><a href="p.aspx?t=newslettersubscr&amp;l=en">More</a><div class="smenu"><p class="smenui"><a href="p.aspx?t=newslettersubscr&amp;l=en">Newsletter</a></p><p class="smenui"><a href="p.aspx?t=ceprize&amp;l=en">Cineuropa prize</a></p><p class="smenui"><a href="p.aspx?t=agenda&amp;l=en">Calendar</a></p><p class="smenui"><a href="s.aspx?t=search&amp;l=en">Advanced search</a></p><p class="smenui"><a href="p.aspx?t=advertise&amp;l=en">Advertise on Cineuropa</a></p><p class="smenui"><a href="p.aspx?t=links&amp;l=en">Links</a></p><p class="smenui"><a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a></p><p class="smenui"><a href="p.aspx?t=blogs&amp;l=en">Blogs archive</a></p></div></div></td>
					<td class="search-menu"><form method="post" action="s.aspx?t=search&amp;l=en#cc"><p><input name="textsearch" type="text" value="search" maxlength="200" /><input type="hidden" name="ns" value="0" /><input type="hidden" name="sections" value="1,2,3,4,5,6,7,8,9,10" /><input name="submit" type="image" src="img/spacer.gif" alt="submit" style="width:17px;height:17px;" class="btn-form btn-search" /></p></form></td>
				</tr>
			</table>
		</div>
	</div>
</div>
<div id="cc">
	<div class="box-ext clear-block">
		<table border="0" cellspacing="0" cellpadding="0" class="container"><tr>
			<td class="body-top-tl"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
			<td class="body-top-tc" colspan="2"><div class="body-top"></div></td>
			<td class="body-top-tr"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
		</tr><tr>
			<td class="box-shadow-l"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
			<td class="box-grid-580" id="cl">
				<div class="more line-bottom"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339418#cm" class="prev" title="Biennale College – Cinema presents the 12 projects participating in its workshop"><span>previous</span></a>&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339421#cm" class="next" title="A Balkan Noir: Revenge and cigarettes"><span>next</span></a></div>
				<div class="article clear-block" itemscope itemtype="http://schema.org/Article">
					<div class="box-head-article clear-block">
						<p class="news-info" itemprop="about"><span>WARSAW 2017</span> Competition</p>
						<p class="community-iframe">
	<a href="mailto:?subject=The%20Anniversary%20%3a%20A%20typology%20of%20Romanian%20society&amp;body=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d339419" title="share this article by email"><img class="icon-email-small" src="img/spacer.gif" alt="email" width="20" height="20" /></a>
	<a href="javascript:window.print();" title="print this page"><img class="icon-print-small" src="img/spacer.gif" alt="print" width="24" height="20" /></a>
	<a href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d339419&amp;t=The%20Anniversary%20%3a%20A%20typology%20of%20Romanian%20society" title="share on facebook"><img class="icon-facebook-small" src="img/spacer.gif" alt="share on facebook" width="20" height="20" /></a>
	<a href="https://twitter.com/intent/tweet?original_referer=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d339419&amp;text=The%20Anniversary%20%3a%20A%20typology%20of%20Romanian%20society&amp;url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d339419&amp;via=cineuropa" title="share on twitter"><img class="icon-twitter-small" src="img/spacer.gif" alt="share on twitter" width="20" height="20" /></a>
	<a href="https://plus.google.com/share?url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3den%26did%3d339419" title="share on google+"><img class="icon-googleplus-small" src="img/spacer.gif" alt="share on google+" width="20" height="20" /></a>
	
	
</p>
					</div>
					<div class="box-text-article">
						<h1 itemprop="headline"><i>The Anniversary</i>: A typology of Romanian society</h1>
						<p class="signature">by&nbsp;<span itemprop="author">Stefan Dobroiu</span></p>
					<div itemprop="text"><p class="lancio"><span class="tag"><time itemprop="datePublished" datetime="2017-10-17">17/10/2017</time></span> - Dan Chişu’s family drama, screening at Warsaw, discusses Romanians’ ambiguous relationship with their past</p><div class="photo-center"><div><img src="imgCache/2017/10/17/1508231889833_0570x0400_1508231911573.jpg" width="570" height="400" alt="The Anniversary: A typology of Romanian society" id="img_96733" /></div></div><p>A spacious apartment in the centre of Bucharest and a large family gathered together to celebrate the birthday of its frail, 94-year-old patriarch: anything could happen in <strong>Dan Chişu</strong>’s overcomplicated family drama <em><a href="http://cineuropa.org/f.aspx?t=film&amp;did=328429">The Anniversary</a></em>, which is competing in the International Competition of the <a href="https://wff.pl/">Warsaw International Film Festival</a> (13-22 October). What emerges from so many bubbly relationships and effervescent reactions is the fact that Romania’s society is still struggling (and is still far from succeeding) to redeem, fight or at least forget its communist past, with death and old age being powerful allies in this endeavour. </p><div class="internalbanner"><span>(The article continues below - Commercial information)</span><div id="htmlbanner328761"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209746']=__lxGc__['s']['_209746']||{'b':{}})['b']['_613894']={'i':__lxGc__.b++};
</script></div></div>
<p>Chişu’s screenplay immediately sets the tone of this apartment drama: several people fret as they clean and decorate a big, somewhat antiquated apartment. A sizeable table is prepared for a family celebration, and we soon find out that patriarch Radu Maligan (the late <strong>Mircea Albulescu</strong>) is turning 94, with several generations of his sprawling family gathering for a special lunch. The Maligans are not a happy family: quarrels and thorny remarks hang heavy in the atmosphere. And things will not get any better when the guests, former work colleagues of the patriarch’s, start to arrive at the birthday party, like a menagerie of beasts bearing their claws and fangs.</p>
<p>It is impossible to write a review for <em>The Anniversary</em> without addressing the elephant in the room: the film feels like a less ambitious, clumsier version of <strong>Cristi Puiu</strong>’s superb <em><a href="http://cineuropa.org/f.aspx?t=film&amp;did=307395">Sieranevada</a></em>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>see also: <br /><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=309119">film&nbsp;review</a><br /><a href="vd.aspx?t=video&amp;l=en&amp;rdID=307395&amp;f=t">trailer</a><br /><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=308835">film&nbsp;focus</a><br /><a href="it.aspx?t=interview&amp;l=en&amp;did=309162">Q&amp;A: Cristi Puiu</a><br /><a href="f.aspx?t=film&amp;l=en&amp;did=307395">film&nbsp;profile</a></span></span>]</span>. But if Puiu excellently explores the complexities of family relationships, Chişu seems more interested in cobbling together a typology that comments on a generous palette of present issues in modern-day Romanian society and its relationship with a lingering, rather bitter past. The characters seem handpicked in order to cover as much social terrain as possible, from the corrupt, abusive politician and the former Securitate agent to the hardworking, frustrated housewife and the beautiful, ambitious young socialite.</p>
<p>Unfortunately, the similarities with <em>Sieranevada</em> are augmented by Maligan’s ailing health, which means that the screenplay misuses the dying man as a quiet, rather menacing prop, even if he is the centre of all conversations: it is a birthday party, but it could easily have been a memorial service. The topics of faith and drug addiction are other similarities between the two productions, which were written and shot almost simultaneously.</p>
<p>At its most sensitive and ambitious, <em>The Anniversary</em> studies how the past continuously and inexorably affects the present – how it is always there, from the putrid, terrifying skeleton in the closet to the subconscious impulses of the mind, which are never understood but are often the source of various reactions. When not exploring this struggle with time (the characters have lost their power, youth, health and love), the drama strays into insufficiently convincing comic territory. Having cast some of the most respected or popular Romanian actors may help the film’s box-office performance at home, but <em>The Anniversary</em> is only a minor title in a national film industry that keeps reinventing itself.</p>
<p><em>The Anniversary</em> was produced by Chişu’s <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=204494">Dakino Productions</a>, and co-produced by <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=86532">4 Proof Film</a> and <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=298849">Watch Me Productions</a>, all of which are Romanian outfits. After a world premiere in June at the Transilvania International Film Festival and an international premiere at Warsaw, the film will be released in Romanian cinemas on 10 November by <a href="http://cineuropa.org/id.aspx?t=distributor&amp;did=248274">Dakino</a>.</p></div>
					</div>
					<div class="box-text-article clear-block clear-float"><h4>See also</h4><ul><li><a href="f.aspx?t=film&amp;l=en&amp;did=328429">The Anniversary [RO] (2017): film profile</a>, <a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339419">film review</a></li></ul></div>
				</div>
				<div class="more line-top"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339418#cm" class="prev" title="Biennale College – Cinema presents the 12 projects participating in its workshop"><span>previous</span></a>&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339421#cm" class="next" title="A Balkan Noir: Revenge and cigarettes"><span>next</span></a></div>
				<div class="clear"></div>

<div class="related" id="alsonews">
	<h4>related news</h4>
	<table border="0" cellpadding="0" cellspacing="0" class="clear-block"><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339429"><span class="data">17/10/2017</span><br /><span>Warsaw 2017</span> – Competition 1-2</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339429"><i>A Horrible Woman</i>: Awkward but efficient couples therapy in 86 minutes</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339421"><span class="data">17/10/2017</span><br /><span>Warsaw 2017</span> – Competition</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339421"><i>A Balkan Noir</i>: Revenge and cigarettes</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339406"><span class="data">17/10/2017</span><br /><span>IndieCork 2017</span></a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339406"><i>Circles of the Sun</i>: A dark odyssey set in 2035</a></p></td></tr><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339401"><span class="data">17/10/2017</span><br /><span>Warsaw 2017</span> – Competition</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339401"><i>The Miner</i>: A truth hidden deep down</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339320"><span class="data">16/10/2017</span><br /><span>Warsaw 2017</span> – Competition</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339320"><i>The Confession</i>: A rare modern film with a priest as the good guy</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339308"><span class="data">16/10/2017</span><br /><span>Sitges 2017</span></a></p><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=339308"><i>The Lodgers</i>: The twins, the ancient family curse and the haunted house</a></p></td></tr><tr><td colspan="3" class="more"><a href="nw.aspx?t=news&amp;l=en&amp;cat=113418">all news</a></td></tr></table>
</div>
<div class="clear"></div>
			</td>
<td class="box-grid-300" id="cr"><div class="box-right section-menu clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>see also</h3>
	<div class="box-right-int"><ul><li><a href="f.aspx?t=film&amp;l=en&amp;did=328429">The Anniversary [RO] (2017): film profile</a></li></ul></div>
</div><div class="box-right adv"><a href="bc.aspx?bid=333751" onclick="target='_blank';"><img src="imgCache/2017/09/01/1504253337323_0300x0250_1504253389233.jpg" width="300" height="250" alt="Jihlava" style="border:0px;" /></a></div><div class="box-right adv"><a href="bc.aspx?bid=334550" onclick="target='_blank';"><img src="imgCache/2017/09/11/1505129543507_0300x0250_1505129595873.png" width="300" height="250" alt="Focal Production Value" style="border:0px;" /></a></div><div class="box-right see-also clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>latest news</h3>
	<div id="nright">
		<div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
		<div class="viewport" style="height:700px;"><div class="overview">&nbsp;</div></div>
	</div>
	<p class="more"><a href="nw.aspx?t=news&amp;l=en">more news</a></p>
</div><div class="box-right generic clear-block">
	<h3>Newsletter</h3>
	<form method="post" action="p.aspx?t=newslettersubscr&amp;l=en" class="clear-float newsletter"><p class="form">
		<input name="email" type="text" value="" />
		<input name="ok" type="image" src="img/spacer.gif" alt="submit" style="width:35px;height:24px;" class="btn-form btn-ok" />
		<input name="pro" type="image" src="img/spacer.gif" alt="submit" style="width:42px;height:24px;" class="btn-form btn-pro" />
		<input type="hidden" name="type" value="form" />
	</p></form>
</div><div class="box-right generic clear-block">
	<h3>Follow us on</h3>
	<p class="icon"><a href="http://facebook.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-facebook" width="26" height="26" alt="facebook" /></a> <a href="http://twitter.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-twitter" width="26" height="26" alt="twitter" /></a> <a href="rss.aspx?t=rss&amp;l=en" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-rss" width="26" height="26" alt="rss" /></a></p>
</div><div class="box-right facebook clear-block" id="fblikebox"></div></td>
			<td class="box-shadow-r"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
		</tr></table>
		<div class="clear"></div>
	</div>
</div>
<div id="footer">
	<div class="container">
		<div class="box-ext clear-block">
			<div class="box-ext-bg">
				<div class="box-shadow-l">
					<div class="box-shadow-r clear-block">
						<div class="body-footer clear-block">
							<div class="col-left clear-block">
								<h3>About us</h3>
								<p>Cineuropa is the first European portal dedicated to cinema and audiovisual in 4 languages. With daily news, interviews, data bases, in-depth investigations into the audiovisual industry, Cineuropa aims at promoting the European film industry throughout the world. Welcome to a platform where professionals can meet and exchange information and ideas.</p>
								<p>&nbsp;</p>
								<p><img src="img/logoBottom2013.png" width="390" height="106" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-right clear-block">
								<p class="sub-menu"><a href="mailto:cineuropa@cineuropa.org">Contact us</a> | <a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a> | <a href="ab.aspx?t=aboutterms&amp;l=en">Terms and conditions</a></p>
								<p><img src="img/theBestOf2013.png" width="285" height="184" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-bottom clear-block">
								<p class="sub-menu"><a href="ab.aspx?t=aboutmission&amp;l=en">Our mission</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutstructure&amp;l=en">Structure</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartners&amp;l=en">Partners</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutteam&amp;l=en">Our team</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartecipate&amp;l=en">Participate</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutdonate&amp;l=en">Donations</a></p>
								<p class="top-link"><a href="#top">top</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="bb" class="clear-block">
	<div class="banner">
		<div class="float-left"><div id="htmlbanner328759"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209746']=__lxGc__['s']['_209746']||{'b':{}})['b']['_613889']={'i':__lxGc__.b++};
</script></div></div>
		<div class="float-right" style="width:200px;text-align:right;"><a href="https://eacea.ec.europa.eu/creative-europe/actions/media_en" onclick="target='_blank';"><img src="img/logo_media_creative_europe.png" width="180" height="60" alt="Creative Europe MEDIA" /></a></div>
	</div>
</div></body>
</html>
