<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Algo muy gordo : di cosa stiamo ridendo? - Cineuropa</title>
<meta property="fb:app_id" content="110573119064259" />
<meta property="og:title" content="Algo muy gordo : di cosa stiamo ridendo?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cineuropa.org/nw.aspx?t=newsdetail&amp;l=it&amp;did=342503" />
<meta property="og:image" content="http://cineuropa.org/imgCache/2017/11/07/1510051273198_0570x0400_1510051363143.jpg" />
<meta property="og:description" content="07/11/2017 - Il regista barcellonese Carlo Padial gioca con le convenzioni della commedia mostrando tutto il suo &quot;post-humor&quot; nel quadro di una (possibile) produzione cinematografica" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Cineuropa - il meglio del cinema europeo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Cineuropa" />
<meta name="twitter:title" content="Algo muy gordo : di cosa stiamo ridendo?" />
<meta name="twitter:description" content="07/11/2017 - Il regista barcellonese Carlo Padial gioca con le convenzioni della commedia mostrando tutto il suo &quot;post-humor&quot; nel quadro di una (possibile) produzione cinematografica" />
<meta name="twitter:image" content="http://cineuropa.org/imgCache/2017/11/07/1510051273198_0570x0400_1510051363143.jpg" />
<meta name="twitter:image:alt" content="Algo muy gordo : di cosa stiamo ridendo?" />

<meta http-equiv="refresh" content="3600" />
<meta name="description" content="07/11/2017 - Il regista barcellonese Carlo Padial gioca con le convenzioni della commedia mostrando tutto il suo &quot;post-humor&quot; nel quadro di una (possibile) produzione cinematografica" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="css/stile.min.css?170912" rel="stylesheet" type="text/css" media="all" />
<link href="css/colorbox.min.css?130826_2" rel="stylesheet" type="text/css" media="all" />

<link rel="alternate" type="application/rss+xml" title="rss feed" href="rss.aspx?t=nwrss&amp;l=it" />
<link rel="shortcut icon" href="favicon2014.ico" />
<script type="text/JavaScript" src="includes/jquery-1.11.0.min.js"></script>
<script type="text/JavaScript" src="includes/jquery-ui-1.8.20.custom.min.js"></script>
<script type="text/JavaScript" src="includes/scripts.min.js?170428"></script>
<script type="text/JavaScript" src="includes/jquery.tinyscrollbar.min.js"></script>
<script type="text/JavaScript" src="includes/jquery.colorbox-min.js?130826_2"></script>



<script type="text/JavaScript">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</script>
</head>
<body class="news single" lang="it" id="top">
<div class="fixed">
	<div class="ir">
		<div class="container">
			<div class="top clear-block"></div>
			<div class="bottom logo"><a href="p.aspx?t=index&amp;l=it" title="Home page"><img src="img/logo_small_head_fixed.png" alt="" width="288" height="53" /></a></div>
		</div>
	</div>
	<div class="container">
		<div class="menu-hor clear-block"></div>
	</div>
</div>
<div class="head-box">
	<div class="ir">
<div class="image-box" style="width:6720px; margin-left:-3360px;"><div class="image" style="left:0px;"><img src="imgCache/2017/05/22/1495451414534_0960x0285_1495451429337.jpg" width="960" height="285" alt="A Ciambra (2017)" /></div><div class="image" style="left:960px;"><img src="imgCache/2017/11/04/1509816773531_0960x0285_1509816793667.jpg" width="960" height="285" alt="En attendant les hirondelles (2017)" /></div><div class="image" style="left:1920px;"><img src="imgCache/2017/05/28/1495986175840_0960x0285_1495986199110.jpg" width="960" height="285" alt="You Were Never Really Here (2017)" /></div><div class="image" style="left:2880px;"><img src="imgCache/2017/11/04/1509817413973_0960x0285_1509817428183.jpg" width="960" height="285" alt="Une part d&#39;ombre (2017)" /></div><div class="image" style="left:3840px;"><img src="imgCache/2017/11/04/1509817271124_0960x0285_1509817279237.jpg" width="960" height="285" alt="Zagros (2017)" /></div><div class="image" style="left:4800px;"><img src="imgCache/2017/05/23/1495530736681_0960x0285_1495541768310.jpg" width="960" height="285" alt="Jupiter&#39;s Moon (2017)" /></div><div class="image" style="left:5760px;"><img src="imgCache/2017/05/21/1495379028654_0960x0285_1495410557007.jpg" width="960" height="285" alt="The Square (2017)" /></div></div>
		<div class="scolora-left" style="opacity: 0.7;"></div>
		<div class="scolora-right" style="opacity: 0.7;"></div>
		<div class="container">
			<div class="focus2"><a href="ff.aspx?t=ffocus&amp;l=it&amp;did=342158&amp;tid=3239" title="Focus: Une part d&#39;ombre (2017)"><img src="img/spacer.gif" alt="" /></a></div>
			<div class="arrow-left"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="precedente" width="34" height="54" /></a></div><div class="arrow-right"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="seguente" width="34" height="54" /></a></div>
			<div class="top clear-block">
				
				<div class="language">Scegli la lingua <span class="link"><span>en</span>&nbsp;|&nbsp;<a href="nw.aspx?t=newsdetail&amp;l=es&amp;did=342503">es</a>&nbsp;|&nbsp;<span>fr</span>&nbsp;|&nbsp;<span class="active">it</span></span></div>
			</div>
			<div class="bottom">
				<div class="focus3"><a href="ff.aspx?t=ffocus&amp;l=it&amp;did=342158&amp;tid=3239" title="Focus: Une part d&#39;ombre (2017)"><img src="img/spacer.gif" alt="" /></a></div>
				<div class="logo"><p><a href="p.aspx?t=index&amp;l=it" title="Home page"><img src="img/logo2013xs.png" alt="Cineuropa - il meglio del cinema europeo" width="312" height="63" /></a></p></div>
				<div class="focus"><a href="ff.aspx?t=ffocus&amp;l=it&amp;did=342158&amp;tid=3239">Focus: <span class="tit">Une part d'ombre</span>  <span class="dir">(2017)</span></a></div>
			</div>
		</div>
	</div>
	<div class="container" id="cm">
		
		<div class="banner clear-block center"><a href="bc.aspx?bid=341989" onclick="target='_blank';"><img src="imgCache/2017/10/27/1509104854087_0960x0120_1509105202257.jpg" width="960" height="120" alt="Memento AFM TOP" style="border:0px;" /></a></div>
		<div class="menu-hor clear-block">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>
<td class="news active"><div class="link menu-arrow"><a href="nw.aspx?t=news&amp;l=it">News</a><div class="smenu"><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=113418">Film / Reviews</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52437">Produzione / Finanziamenti</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52438">Festival / Premi</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52446">Industria / Mercato</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52444">Box Office</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52445">Istituzioni / Legislazione</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52443">Eventi / Promozione</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=306255">Televisione</a></p></div></div></td><td class="films"><div class="link menu-arrow"><a href="ff.aspx?t=ffocuses&amp;l=it">Film</a><div class="smenu"><p class="smenui"><a href="ff.aspx?t=ffocuses&amp;l=it">Film Focus</a></p><p class="smenui"><a href="f.aspx?t=filmshome&amp;l=it">Database lungometraggi</a></p><p class="smenui"><a href="id.aspx?t=directors&amp;l=it">Registi</a></p><p class="smenui"><a href="id.aspx?t=scriptwriters&amp;l=it">Sceneggiatori</a></p><p class="smenui"><a href="f.aspx?t=filmsubmit&amp;l=it">Inserisci un film</a></p><p class="smenui"><a href="f.aspx?t=smfilmshome&amp;l=it">Database dei film del Mediterraneo del sud</a></p></div></div></td><td class="interviews"><div class="link"><a href="it.aspx?t=interviews&amp;l=it">Interviste</a></div></td><td class="festivals"><div class="link"><a href="id.aspx?t=festivals&amp;l=it">Festival</a></div></td><td class="videos"><div class="link menu-arrow"><a href="vd.aspx?t=videos&amp;l=it">Video</a><div class="smenu"><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=1,2,3&amp;l=it">Trailer/Teaser/Clip</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=4&amp;l=it">Video interviste</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=7&amp;l=it">Making Of</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=8&amp;l=it">Industry Panels</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=6&amp;l=it">Cortometraggi</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=5,9,11&amp;l=it">Altri video</a></p></div></div></td><td class="industry"><div class="link menu-arrow"><a href="id.aspx?t=events&amp;l=it">Industria</a><div class="smenu"><p class="smenui"><a href="id.aspx?t=events&amp;l=it">Eventi</a></p><p class="smenui"><a href="dd.aspx?t=dossiers&amp;l=it">Dossier</a></p><p class="smenui"><a href="cf.aspx?t=cfocuses&amp;l=it">Country Focus</a></p><p class="smenui"><a href="id.aspx?t=producers&amp;l=it">Produttori</a></p><p class="smenui"><a href="id.aspx?t=prodcompanies&amp;l=it">Societ&#224; di produzione</a></p><p class="smenui"><a href="id.aspx?t=distributors&amp;l=it">Distributori</a></p><p class="smenui"><a href="id.aspx?t=intsales&amp;l=it">Esportatori</a></p><p class="smenui"><a href="sc.aspx?t=schoolabout&amp;l=it">Scuole europee di cinema</a></p><p class="smenui"><a href="fela.aspx?t=results&amp;l=it">Filming Europe Location Award</a></p></div></div></td><td class="services"><div class="link menu-arrow"><a href="sv.aspx?t=onlinescreenplay&amp;l=it">Servizi</a><div class="smenu"><p class="smenui"><a href="sv.aspx?t=onlinescreenplay&amp;l=it">Corso di sceneggiatura on-line</a></p><p class="smenui"><a href="sv.aspx?t=guidedfilmwriting&amp;l=it">Percorso guidato alla scrittura di un lungometraggio</a></p><p class="smenui"><a href="sv.aspx?t=filmbusiness&amp;l=it">International Film Business Online</a></p><p class="smenui"><a href="sv.aspx?t=scriptanalysis&amp;l=it">Consulenza script</a></p><p class="smenui"><a href="sv.aspx?t=translation&amp;l=it">Servizi di traduzione</a></p></div></div></td><td class="more"><div class="link menu-arrow"><a href="p.aspx?t=newslettersubscr&amp;l=it">Altro</a><div class="smenu"><p class="smenui"><a href="p.aspx?t=newslettersubscr&amp;l=it">Newsletter</a></p><p class="smenui"><a href="p.aspx?t=ceprize&amp;l=it">Premio Cineuropa</a></p><p class="smenui"><a href="p.aspx?t=agenda&amp;l=it">Agenda</a></p><p class="smenui"><a href="s.aspx?t=search&amp;l=it">Ricerca avanzata</a></p><p class="smenui"><a href="p.aspx?t=advertise&amp;l=it">Pubblicit&#224; sul sito</a></p><p class="smenui"><a href="p.aspx?t=links&amp;l=it">Link</a></p><p class="smenui"><a href="p.aspx?t=logobanners&amp;l=it">Scarica logo e banner</a></p><p class="smenui"><a href="p.aspx?t=blogs&amp;l=it">Archivio dei blog</a></p></div></div></td>
					<td class="search-menu"><form method="post" action="s.aspx?t=search&amp;l=it#cc"><p><input name="textsearch" type="text" value="cerca" maxlength="200" /><input type="hidden" name="ns" value="0" /><input type="hidden" name="sections" value="1,2,3,4,5,6,7,8,9,10" /><input name="submit" type="image" src="img/spacer.gif" alt="submit" style="width:17px;height:17px;" class="btn-form btn-search" /></p></form></td>
				</tr>
			</table>
		</div>
	</div>
</div>
<div id="cc">
	<div class="box-ext clear-block">
		<table border="0" cellspacing="0" cellpadding="0" class="container"><tr>
			<td class="body-top-tl"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
			<td class="body-top-tc" colspan="2"><div class="body-top"></div></td>
			<td class="body-top-tr"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
		</tr><tr>
			<td class="box-shadow-l"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
			<td class="box-grid-580" id="cl">
				<div class="more line-bottom"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342501#cm" class="prev" title="La Colomba d’Oro premia le storie più avvincenti al DOK Leipzig"><span>precedente</span></a>&nbsp;</div>
				<div class="article clear-block" itemscope itemtype="http://schema.org/Article">
					<div class="box-head-article clear-block">
						<p class="news-info" itemprop="about"><span>SIVIGLIA 2017</span> Las Nuevas Olas</p>
						<p class="community-iframe">
	<a href="mailto:?subject=Algo%20muy%20gordo%20%3a%20di%20cosa%20stiamo%20ridendo%3f&amp;body=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3dit%26did%3d342503" title="condividi l&#39;articolo per mail"><img class="icon-email-small" src="img/spacer.gif" alt="email" width="20" height="20" /></a>
	<a href="javascript:window.print();" title="stampa la pagina"><img class="icon-print-small" src="img/spacer.gif" alt="print" width="24" height="20" /></a>
	<a href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3dit%26did%3d342503&amp;t=Algo%20muy%20gordo%20%3a%20di%20cosa%20stiamo%20ridendo%3f" title="share on facebook"><img class="icon-facebook-small" src="img/spacer.gif" alt="share on facebook" width="20" height="20" /></a>
	<a href="https://twitter.com/intent/tweet?original_referer=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3dit%26did%3d342503&amp;text=Algo%20muy%20gordo%20%3a%20di%20cosa%20stiamo%20ridendo%3f&amp;url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3dit%26did%3d342503&amp;via=cineuropa" title="share on twitter"><img class="icon-twitter-small" src="img/spacer.gif" alt="share on twitter" width="20" height="20" /></a>
	<a href="https://plus.google.com/share?url=http%3a%2f%2fcineuropa.org%2fnw.aspx%3ft%3dnewsdetail%26l%3dit%26did%3d342503" title="share on google+"><img class="icon-googleplus-small" src="img/spacer.gif" alt="share on google+" width="20" height="20" /></a>
	
	
</p>
					</div>
					<div class="box-text-article">
						<h1 itemprop="headline"><i>Algo muy gordo</i>: di cosa stiamo ridendo?</h1>
						<p class="signature">di&nbsp;<span itemprop="author">David González</span></p>
					<div itemprop="text"><p class="lancio"><span class="tag"><time itemprop="datePublished" datetime="2017-11-07">07/11/2017</time></span> - Il regista barcellonese Carlo Padial gioca con le convenzioni della commedia mostrando tutto il suo "post-humor" nel quadro di una (possibile) produzione cinematografica</p><div class="photo-center"><div><img src="imgCache/2017/11/07/1510051273198_0570x0400_1510051363143.jpg" width="570" height="400" alt="Algo muy gordo: di cosa stiamo ridendo?" id="img_97036" /></div></div><p>Se il cosiddetto “post-humor” è già un’entità a sé nel campo dell’audiovisivo spagnolo più alternativo (nel cinema, certo, ma in misura maggiore nelle webserie, nei monologhi e in altre creazioni che nascono nell’ambito di YouTube), l'ultimo film di uno dei suoi esponenti, il barcellonese <strong>Carlo Padial</strong>, si propone di trascendere il suo habitat naturale per arrivare laddove vive tranquillamente tutto ciò che precede il "post". <a href="http://cineuropa.org/f.aspx?t=film&amp;did=342081"><em>Algo muy gordo</em></a>, scelto per inaugurare la sezione Las Nuevas Olas del 14° <a href="http://festivalcinesevilla.eu/es/">Festival del Cinema Europeo di Siviglia</a>, raggiungerà il mercato "mainstream" godendo di una distribuzione commerciale come si deve (il 10 novembre con <a href="http://cineuropa.org/id.aspx?t=distributor&amp;did=254073">Alfa Pictures</a>) e con uno degli umoristi più noti del paese, <strong>Berto Romero</strong>. Ma il pubblico che ha appena visto Romero in <a href="http://cineuropa.org/f.aspx?t=film&amp;did=299502"><em>Ocho apellidos catalanes</em></a>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>leggi anche: <br /><a href="vd.aspx?t=video&amp;l=it&amp;rdID=299502&amp;f=t">trailer</a><br /><a href="f.aspx?t=film&amp;l=it&amp;did=299502">scheda&nbsp;film</a></span></span>]</span> o <a href="http://cineuropa.org/f.aspx?t=film&amp;did=306260"><em>El pregón</em></a>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>leggi anche: <br /><a href="vd.aspx?t=video&amp;l=it&amp;rdID=306260&amp;f=t">trailer</a><br /><a href="f.aspx?t=film&amp;l=it&amp;did=306260">scheda&nbsp;film</a></span></span>]</span> è pronto per questo?</p><div class="internalbanner"><span>(L&#39;articolo continua qui sotto - Inf. pubblicitaria)</span><div id="htmlbanner328761"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209746']=__lxGc__['s']['_209746']||{'b':{}})['b']['_613894']={'i':__lxGc__.b++};
</script></div></div>
<p>Il film di Padial, che ha già ha fatto parlar di sé per i suoi esperimenti di decostruzione sia dell'umorismo che degli strumenti stessi del cinema (come lo spigoloso e allucinato <em>Mi loco Erasmus</em>, 2013), mette così una star della tv di fronte a un concetto impegnativo. <em>Algo muy gordo</em> è il racconto della possibilità (o impossibilità) di una commedia (su un adulto che deve tornare a scuola per ripetere l’anno) girata interamente attraverso chroma key e immagini generate al computer, narrato come un <em>making-of</em>. La premessa, del tutto insolita, comincia a rivelarsi come un gioco di artefatti che mirano a svelare il processo di creazione di un film, di un numero comico o, se si preferisce, dell’umorismo stesso.</p>
<p>Questo <em>mockumentary</em> (va da sé che il film di cui vediamo il dietro le quinte è solo una scusa per esporre tutto il resto) sprigiona tutto il suo umorismo assurdo strutturandosi come un diario dal set, utilizzando le dichiarazioni davanti alla camera di coloro che sono coinvolti (lo stesso Berto Romero è la voce narrante, ma ascoltiamo anche il regista, il produttore <strong>Javier Ruiz Caldera</strong>, gli attori <strong>Carlos Areces</strong> e<strong> Javier Botet</strong>, e l’attrice <strong>Carolina Bang</strong>...). In esso si elencano i successi e gli insuccessi (questi ultimi più numerosi) della squadra, satirizzando sul mestiere e i suoi inconvenienti: scontri di ego, caduta di aspettative, conciliazione familiare... E in tutto ciò, Romero, con indosso una tuta di motion capture e con il viso perlato dai rilevatori di gesti, prova a fare quello che gli chiede il regista, senza capirlo completamente, chiedendosi cosa stia realmente facendo visto che non ci sono oggetti intorno a lui, e nessuno di coloro che lo guardano o ascoltano sta ridendo.</p>
<p>Il carattere concettuale di <em>Algo muy gordo</em> offre allo spettatore lo spazio per chiedersi cosa sta vedendo e di cosa sta ridendo, un qualcosa di totalmente assente nei prodotti più convenzionali e che rende onore sia all’umorista che al cineasta; sia a Romero che a Padial, che insieme hanno tirato fuori dal cappello qualcosa di stupendo.</p>
<p>Il film è prodotto da <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=154505">Zeta Cinema</a>.</p><p class="translatedfrom">(Tradotto dallo spagnolo)</p></div>
					</div>
					<div class="box-text-article clear-block clear-float"><h4>Leggi anche</h4><ul><li><a href="f.aspx?t=film&amp;l=it&amp;did=342081">Algo muy gordo [ES] (2017): scheda film</a>, <a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342503">recensione</a></li></ul></div>
				</div>
				<div class="more line-top"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342501#cm" class="prev" title="La Colomba d’Oro premia le storie più avvincenti al DOK Leipzig"><span>precedente</span></a>&nbsp;</div>
				<div class="clear"></div>

<div class="related" id="alsonews">
	<h4>leggi anche</h4>
	<table border="0" cellpadding="0" cellspacing="0" class="clear-block"><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342459"><span class="data">06/11/2017</span><br /><span>Roma 2017</span> – Alice nella Città</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342459"><i>Si muore tutti democristiani</i>: “nasci contestatore, muori contestato”</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342457"><span class="data">06/11/2017</span><br /><span>Siviglia 2017</span> – Concorso</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342457"><i>Tierra firme</i>: un po’ più che amici</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342453"><span class="data">06/11/2017</span><br /><span>Arras 2017</span> – Scoperte Europee</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342453"><i>Drôle de père</i>: la farfalla e l’elefante</a></p></td></tr><tr><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342440"><span class="data">06/11/2017</span><br /><span>Film</span> – Ungheria</a></p><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342440"><i>Budapest Noir</i>: l’omicidio di via Nagydiófa</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342420"><span class="data">06/11/2017</span><br /><span>Viennale 2017</span></a></p><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342420"><i>Farewell to the Parents</i>: un saggio su un giovane alla ricerca della libertà</a></p></td><td><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342331"><span class="data">02/11/2017</span><br /><span>Roma 2017</span></a></p><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=342331"><i>Maria by Callas: In Her Own Words</i>: una diva fragile</a></p></td></tr><tr><td colspan="3" class="more"><a href="nw.aspx?t=news&amp;l=it&amp;cat=113418">tutte le news</a></td></tr></table>
</div>
<div class="clear"></div>
			</td>
<td class="box-grid-300" id="cr"><div class="box-right section-menu clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>leggi anche</h3>
	<div class="box-right-int"><ul><li><a href="f.aspx?t=film&amp;l=it&amp;did=342081">Algo muy gordo [ES] (2017): scheda film</a></li></ul></div>
</div><div class="box-right adv"><a href="bc.aspx?bid=342371" onclick="target='_blank';"><img src="imgCache/2017/11/03/1509700917702_0300x0250_1509701881637.jpg" width="300" height="250" alt="Bosphorus" style="border:0px;" /></a></div><div class="box-right adv"><a href="bc.aspx?bid=342253" onclick="target='_blank';"><img src="imgCache/2017/10/31/1509483252627_0300x0250_1509483466623.jpg" width="300" height="250" alt="Unwanted_Square_Cineuropa_01" style="border:0px;" /></a></div><div class="box-right adv"><a href="bc.aspx?bid=341009" onclick="target='_blank';"><img src="imgCache/2017/10/24/1508861355179_0300x0250_1508861873587.png" width="300" height="250" alt="Thessaloniki" style="border:0px;" /></a></div><div class="box-right see-also clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>ultime notizie</h3>
	<div id="nright">
		<div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
		<div class="viewport" style="height:700px;"><div class="overview">&nbsp;</div></div>
	</div>
	<p class="more"><a href="nw.aspx?t=news&amp;l=it">altre news</a></p>
</div><div class="box-right generic clear-block">
	<h3>Newsletter</h3>
	<form method="post" action="p.aspx?t=newslettersubscr&amp;l=it" class="clear-float newsletter"><p class="form">
		<input name="email" type="text" value="" />
		<input name="ok" type="image" src="img/spacer.gif" alt="submit" style="width:35px;height:24px;" class="btn-form btn-ok" />
		<input name="pro" type="image" src="img/spacer.gif" alt="submit" style="width:42px;height:24px;" class="btn-form btn-pro" />
		<input type="hidden" name="type" value="form" />
	</p></form>
</div><div class="box-right generic clear-block">
	<h3>Follow us on</h3>
	<p class="icon"><a href="http://facebook.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-facebook" width="26" height="26" alt="facebook" /></a> <a href="http://twitter.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-twitter" width="26" height="26" alt="twitter" /></a> <a href="rss.aspx?t=rss&amp;l=it" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-rss" width="26" height="26" alt="rss" /></a></p>
</div><div class="box-right facebook clear-block" id="fblikebox"></div></td>
			<td class="box-shadow-r"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
		</tr></table>
		<div class="clear"></div>
	</div>
</div>
<div id="footer">
	<div class="container">
		<div class="box-ext clear-block">
			<div class="box-ext-bg">
				<div class="box-shadow-l">
					<div class="box-shadow-r clear-block">
						<div class="body-footer clear-block">
							<div class="col-left clear-block">
								<h3>Chi siamo</h3>
								<p>Cineuropa è il primo portale europeo dedicato al cinema e all'audiovisivo in quattro lingue. Con news quotidiane, interviste, database, inchieste approfondite sull'industria dell'audiovisivo, Cineuropa promuove l'industria del film europeo nel mondo. Benvenuti sulla piattaforma dove i professionisti possono incontrarsi e scambiare informazioni e idee.</p>
								<p>&nbsp;</p>
								<p><img src="img/logoBottom2013.png" width="390" height="106" alt="Cineuropa - il meglio del cinema europeo" /></p>
							</div>
							<div class="col-right clear-block">
								<p class="sub-menu"><a href="mailto:cineuropa@cineuropa.org">Contattaci</a> | <a href="p.aspx?t=logobanners&amp;l=it">Scarica logo e banner</a> | <a href="ab.aspx?t=aboutterms&amp;l=it">Termini e condizioni</a></p>
								<p><img src="img/theBestOf2013.png" width="285" height="184" alt="Cineuropa - il meglio del cinema europeo" /></p>
							</div>
							<div class="col-bottom clear-block">
								<p class="sub-menu"><a href="ab.aspx?t=aboutmission&amp;l=it">Cosa facciamo</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutstructure&amp;l=it">Struttura</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartners&amp;l=it">Partner</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutteam&amp;l=it">Lo staff</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartecipate&amp;l=it">Partecipa</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutdonate&amp;l=it">Donazioni</a></p>
								<p class="top-link"><a href="#top">top</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="bb" class="clear-block">
	<div class="banner">
		<div class="float-left"><div id="htmlbanner328759"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209746']=__lxGc__['s']['_209746']||{'b':{}})['b']['_613889']={'i':__lxGc__.b++};
</script></div></div>
		<div class="float-right" style="width:200px;text-align:right;"><a href="https://eacea.ec.europa.eu/creative-europe/actions/media_en" onclick="target='_blank';"><img src="img/logo_media_creative_europe.png" width="180" height="60" alt="Creative Europe MEDIA" /></a></div>
	</div>
</div></body>
</html>
