<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Cristian Mungiu • Director - Interview - Les cin&#233;astes invitent l&#39;ami europ&#233;en - Cineuropa</title>
<meta property="og:title" content="Cristian Mungiu • Director - Interview - Les cin&#233;astes invitent l&#39;ami europ&#233;en" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cineuropa.org/vd.aspx?t=video&amp;l=en&amp;did=320499" />
<meta property="og:image" content="http://cineuropa.org/imgCache/2016/12/14/1481706915067_0570x0400_1481707237293.jpg" />
<meta property="og:description" content="Cineuropa interviewed Romanian director Cristian Mungiu in Paris, where he took part in the &#39;Filmmakers Invite the European Friend&#39; initiative and presented his last film Graduation" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Cineuropa - the best of european cinema" />

<meta http-equiv="refresh" content="3600" />
<meta name="description" content="Cineuropa interviewed Romanian director Cristian Mungiu in Paris, where he took part in the &#39;Filmmakers Invite the European Friend&#39; initiative and presented his last film Graduation" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" /><meta property="fb:app_id" content="110573119064259" />
<link href="css/stile.min.css?160929_2" rel="stylesheet" type="text/css" media="all" />
<link href="css/colorbox.min.css?130826_2" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="rss feed" href="rss.aspx?t=vdrss&amp;l=en" />
<link rel="shortcut icon" href="favicon2014.ico" />
<script type="text/JavaScript" src="includes/jquery-1.11.0.min.js"></script>
<script type="text/JavaScript" src="includes/jquery-ui-1.8.20.custom.min.js"></script>
<script type="text/JavaScript" src="includes/scripts.min.js?160929_2"></script>
<script type="text/JavaScript" src="includes/jquery.tinyscrollbar.min.js"></script>
<script type="text/JavaScript" src="includes/jquery.colorbox-min.js?130826_2"></script>

<script type="text/JavaScript" src="includes/jwplayer5.10.js"></script>
<script type="text/JavaScript">
<!--
$(function(){
	/*CE.MN.init.call(CE.MN);*/
	$('.menu-hor .menu-arrow').AD_menu({submenu:'.smenu'});
	CE.LNK.init.call(CE.LNK);
	CE.initSearch('search','Text must be one letter or more');
	CE.BL.init.call(CE.BL);
	CE.Sticky.init.call(CE.Sticky);
	CE.Video.initEmbed();
CE.Video.show();
{
	var v=[],ci=3,w=960;v.push({l:'ff.aspx?t=ffocus&l=en&did=320973&tid=3058',t:'A Monster Calls',d:'(2016)'});v.push({l:'ff.aspx?t=ffocus&l=en&did=320326&tid=3053',t:'Lady Macbeth',d:'(2016)'});v.push({l:'ff.aspx?t=ffocus&l=en&did=318605&tid=3041',t:'Glory',d:'(2016)'});v.push({l:'ff.aspx?t=ffocus&l=en&did=309760&tid=2983',t:'Graduation',d:'(2016)'});v.push({l:'ff.aspx?t=ffocus&l=en&did=320722&tid=3057',t:'The Fixer',d:'(2016)'});v.push({l:'ff.aspx?t=ffocus&l=en&did=310118&tid=2987',t:'Like Crazy',d:'(2016)'});v.push({l:'ff.aspx?t=ffocus&l=en&did=314992&tid=3018',t:'Frantz',d:'(2016)'});
	CE.FRT.init.call(CE.FRT,v,ci,w);
}
CE.initNL('The email address submitted is not valid');
new CE.NRT(0,298);
$('p.community-iframe').AD_link2pop();

$('#cr .box-right.btn-other,#cr .box-right.adv,#cr .box-right.cnc,#bb_container').AD_fixlinks({did:320499,l:'en',ext:'external'});
$('#cl .article .box-text-article').AD_fixlinks({did:320499,l:'en',ext:'external'});
CE.addScript('http://connect.facebook.net/en_GB/all.js#xfbml=1',(void 0),(void 0),'facebook-jssdk');
});
CE.deferHtml('fblikebox','<'+'iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcineuropa&amp;width=300&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:558px;" allowTransparency="true"'+'></'+'iframe'+'>');
//analytics
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-745419-2']);
_gaq.push(['_setCustomVar',1,'language','en',3]);
_gaq.push(['_setCustomVar',2,'page type','vd_video',3]);
_gaq.push(['_trackPageview']);
//$(function(){CE.addScript('http://www.google-analytics.com/ga.js');});
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
//--></script>
</head>
<body class="videos single" lang="en" id="top"><div id="fb-root"></div>
<div class="fixed">
	<div class="ir">
		<div class="container">
			<div class="top clear-block"></div>
			<div class="bottom logo"><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo_small_head_fixed.png" alt="" width="288" height="53" /></a></div>
		</div>
	</div>
	<div class="container">
		<div class="menu-hor clear-block"></div>
	</div>
</div>
<div class="head-box">
	<div class="ir">
<div class="image-box" style="width:6720px; margin-left:-3360px;"><div class="image" style="left:0px;"><img src="imgCache/2016/12/20/1482249331300_0960x0285_1482249349840.jpg" width="960" height="285" alt="A Monster Calls (2016)" /></div><div class="image" style="left:960px;"><img src="imgCache/2016/12/09/1481300871604_0960x0285_1481300909850.jpg" width="960" height="285" alt="Lady Macbeth (2016)" /></div><div class="image" style="left:1920px;"><img src="imgCache/2016/10/19/1476894329401_0960x0285_1476894340427.jpg" width="960" height="285" alt="Glory (2016)" /></div><div class="image" style="left:2880px;"><img src="imgCache/2016/05/21/1463820298538_0960x0285_1463820311377.jpg" width="960" height="285" alt="Graduation (2016)" /></div><div class="image" style="left:3840px;"><img src="imgCache/2016/12/15/1481821703926_0960x0285_1481821730270.jpg" width="960" height="285" alt="The Fixer (2016)" /></div><div class="image" style="left:4800px;"><img src="imgCache/2016/06/02/1464852020931_0960x0285_1464854289020.jpg" width="960" height="285" alt="Like Crazy (2016)" /></div><div class="image" style="left:5760px;"><img src="imgCache/2016/09/05/1473065884604_0960x0285_1473065895277.jpg" width="960" height="285" alt="Frantz (2016)" /></div></div>
		<div class="scolora-left" style="opacity: 0.7;"></div>
		<div class="scolora-right" style="opacity: 0.7;"></div>
		<div class="container">
			<div class="focus2"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=309760&amp;tid=2983" title="Focus: Graduation (2016)"><img src="img/spacer.gif" alt="" /></a></div>
			<div class="arrow-left"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="previous" width="34" height="54" /></a></div><div class="arrow-right"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="next" width="34" height="54" /></a></div>
			<div class="top clear-block">
				
				<div class="language">Choose your language <span class="link"><span class="active">en</span>&nbsp;|&nbsp;<a href="vd.aspx?t=video&amp;l=es&amp;did=320499">es</a>&nbsp;|&nbsp;<a href="vd.aspx?t=video&amp;l=fr&amp;did=320499">fr</a>&nbsp;|&nbsp;<a href="vd.aspx?t=video&amp;l=it&amp;did=320499">it</a></span></div>
			</div>
			<div class="bottom">
				<div class="focus3"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=309760&amp;tid=2983" title="Focus: Graduation (2016)"><img src="img/spacer.gif" alt="" /></a></div>
				<div class="logo"><p><a href="p.aspx?t=index&amp;l=en" title="Home page"><img src="img/logo2013xs.png" alt="Cineuropa - the best of european cinema" width="312" height="63" /></a></p></div>
				<div class="focus"><a href="ff.aspx?t=ffocus&amp;l=en&amp;did=309760&amp;tid=2983">Focus: <span class="tit">Graduation</span>  <span class="dir">(2016)</span></a></div>
			</div>
		</div>
	</div>
	<div class="container" id="cm">
		
		<div class="banner clear-block center"><a href="bc.aspx?bid=319797" onclick="target='_blank';"><img src="imgCache/2016/11/17/1479383579038_0960x0120_1479383726310.png" width="960" height="120" alt="ICAA_banner" style="border:0px;" /></a></div>
		<div class="menu-hor clear-block">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>
<td class="news"><div class="link menu-arrow"><a href="nw.aspx?t=news&amp;l=en">News</a><div class="smenu"><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=113418">Films / Reviews</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52437">Production / Funding</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52438">Festivals / Awards</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52446">Industry / Market</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52447">Distribution / Releases / Exhibitors</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=152991">New Media</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52444">Box Office</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52445">Institutions / Legislation</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52443">Events / Promotion</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52478">Analysis</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=52449">People</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=en&amp;cat=306255">Television</a></p></div></div></td><td class="films"><div class="link menu-arrow"><a href="ff.aspx?t=ffocuses&amp;l=en">Films</a><div class="smenu"><p class="smenui"><a href="ff.aspx?t=ffocuses&amp;l=en">Film Focus</a></p><p class="smenui"><a href="f.aspx?t=filmshome&amp;l=en">Feature films database</a></p><p class="smenui"><a href="id.aspx?t=directors&amp;l=en">Directors</a></p><p class="smenui"><a href="id.aspx?t=scriptwriters&amp;l=en">Scriptwriters</a></p><p class="smenui"><a href="f.aspx?t=filmsubmit&amp;l=en">Submit a film</a></p><p class="smenui"><a href="f.aspx?t=smfilmshome&amp;l=en">Southern Mediterranean films database</a></p></div></div></td><td class="interviews"><div class="link"><a href="it.aspx?t=interviews&amp;l=en">Interviews</a></div></td><td class="festivals"><div class="link"><a href="id.aspx?t=festivals&amp;l=en">Festivals</a></div></td><td class="videos active"><div class="link menu-arrow"><a href="vd.aspx?t=videos&amp;l=en">Videos</a><div class="smenu"><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=1">Trailers</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=2">Teasers</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=3">Clips</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=4">Interviews</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=5">Press Conferences</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=6">Short Films</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=7">Making Of</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=8">Panels</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=9">Other</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=10">Film Schools</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;l=en&amp;cat=11">Events</a></p></div></div></td><td class="industry"><div class="link menu-arrow"><a href="id.aspx?t=events&amp;l=en">Industry</a><div class="smenu"><p class="smenui"><a href="id.aspx?t=events&amp;l=en">Events</a></p><p class="smenui"><a href="dd.aspx?t=dossiers&amp;l=en">Industry Reports</a></p><p class="smenui"><a href="cf.aspx?t=cfocuses&amp;l=en">Country Focus</a></p><p class="smenui"><a href="id.aspx?t=producers&amp;l=en">Producers</a></p><p class="smenui"><a href="id.aspx?t=prodcompanies&amp;l=en">Production companies</a></p><p class="smenui"><a href="id.aspx?t=distributors&amp;l=en">Distributors</a></p><p class="smenui"><a href="id.aspx?t=intsales&amp;l=en">International sales</a></p><p class="smenui"><a href="sc.aspx?t=schoolabout&amp;l=en">European Film School Network</a></p></div></div></td><td class="services"><div class="link menu-arrow"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Services</a><div class="smenu"><p class="smenui"><a href="sv.aspx?t=onlinescreenplay&amp;l=en">Online Screenwriting Training Course</a></p><p class="smenui"><a href="sv.aspx?t=guidedfilmwriting&amp;l=en">Guided course for feature film writing</a></p><p class="smenui"><a href="sv.aspx?t=scriptanalysis&amp;l=en">Script analysis</a></p><p class="smenui"><a href="sv.aspx?t=translation&amp;l=en">Translation service</a></p></div></div></td><td class="more"><div class="link menu-arrow"><a href="p.aspx?t=newslettersubscr&amp;l=en">More</a><div class="smenu"><p class="smenui"><a href="p.aspx?t=newslettersubscr&amp;l=en">Newsletter</a></p><p class="smenui"><a href="p.aspx?t=ceprize&amp;l=en">Cineuropa prize</a></p><p class="smenui"><a href="p.aspx?t=agenda&amp;l=en">Calendar</a></p><p class="smenui"><a href="s.aspx?t=search&amp;l=en">Advanced search</a></p><p class="smenui"><a href="p.aspx?t=advertise&amp;l=en">Advertise on Cineuropa</a></p><p class="smenui"><a href="p.aspx?t=links&amp;l=en">Links</a></p><p class="smenui"><a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a></p><p class="smenui"><a href="p.aspx?t=blogs&amp;l=en">Blogs archive</a></p></div></div></td>
					<td class="search-menu"><form method="post" action="s.aspx?t=search&amp;l=en#cc"><p><input name="textsearch" type="text" value="search" maxlength="200" /><input type="hidden" name="ns" value="0" /><input type="hidden" name="sections" value="1,2,3,4,5,6,7,8,9,10" /><input name="submit" type="image" src="img/spacer.gif" alt="submit" style="width:17px;height:17px;" class="btn-form btn-search" /></p></form></td>
				</tr>
			</table>
		</div>
	</div>
</div>
<div id="cc">
	<div class="box-ext clear-block">
		<table border="0" cellspacing="0" cellpadding="0" class="container"><tr>
			<td class="body-top-tl"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
			<td class="body-top-tc" colspan="2"><div class="body-top"></div></td>
			<td class="body-top-tr"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
		</tr><tr>
			<td class="box-shadow-l"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
			<td class="box-grid-580" id="cl">
				
				<div class="article clear-block">
					<div class="box-head-article clear-block">
						<p class="news-info"><span>Interview - Les cinéastes invitent l'ami européen</span></p>
						<p class="community-iframe">
	<a href="mailto:?subject=Cristian%20Mungiu%20%e2%80%a2%20Director%20-%20Interview%20-%20Les%20cin%c3%a9astes%20invitent%20l%27ami%20europ%c3%a9en&amp;body=http%3a%2f%2fcineuropa.org%2fvd.aspx%3ft%3dvideo%26l%3den%26did%3d320499" title="share this article by email"><img class="icon-email-small" src="img/spacer.gif" alt="email" width="20" height="20" /></a>
	<a href="javascript:window.print();" title="print this page"><img class="icon-print-small" src="img/spacer.gif" alt="print" width="24" height="20" /></a>
	<a href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fcineuropa.org%2fvd.aspx%3ft%3dvideo%26l%3den%26did%3d320499&amp;t=Cristian%20Mungiu%20%e2%80%a2%20Director%20-%20Interview%20-%20Les%20cin%c3%a9astes%20invitent%20l%27ami%20europ%c3%a9en" title="share on facebook"><img class="icon-facebook-small" src="img/spacer.gif" alt="share on facebook" width="20" height="20" /></a>
	<a href="https://twitter.com/intent/tweet?original_referer=http%3a%2f%2fcineuropa.org%2fvd.aspx%3ft%3dvideo%26l%3den%26did%3d320499&amp;text=Cristian%20Mungiu%20%e2%80%a2%20Director%20-%20Interview%20-%20Les%20cin%c3%a9astes%20invitent%20l%27ami%20europ%c3%a9en&amp;url=http%3a%2f%2fcineuropa.org%2fvd.aspx%3ft%3dvideo%26l%3den%26did%3d320499&amp;via=cineuropa" title="share on twitter"><img class="icon-twitter-small" src="img/spacer.gif" alt="share on twitter" width="20" height="20" /></a>
	<a href="https://plus.google.com/share?url=http%3a%2f%2fcineuropa.org%2fvd.aspx%3ft%3dvideo%26l%3den%26did%3d320499" title="share on google+"><img class="icon-googleplus-small" src="img/spacer.gif" alt="share on google+" width="20" height="20" /></a>
	
	
</p>
					</div>
					<div class="box-text-article">
						<h1>Cristian Mungiu • Director</h1>
						
						
<div style="width:570px;margin:16px 5px 16px 5px;text-align:center;float:none;">
<div id="videocontainer" style="height:auto"><div id="tdvideo"><iframe src="//player.vimeo.com/video/195281317?autoplay=1" width="570" height="322" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><form action="#" id="frmembed1"><p><input id="btnembed" type="button" class="button-80" value="&lt;embed&gt;" /></p></form><table cellpadding="0" cellspacing="3" class="console"><tr><td>mp4 (1920x1080) 05:05</td></tr></table><form action="#" id="frmembed2"><p>Copy and paste the code in your html to embed this video:<br /><input id="txtembed" type="text" value="<iframe src=&quot;http://cineuropa.org/vd.aspx?t=videoembed&amp;amp;l=en&amp;amp;rdID=0&amp;amp;did=320499&amp;amp;fmt=&quot; width=&quot;570&quot; height=&quot;322&quot; frameborder=&quot;0&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>" /></p></form></div><div class="clear-float" style="padding-top:10px;"><div id="htmlbanner83445"><script type="text/javascript" async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 8/30/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="0558577000"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<p>Cineuropa interviewed Romanian director <strong>Cristian Mungiu</strong> in Paris, where he took part in the 'Filmmakers Invite the European Friend' initiative, organised by <a href="http://www.larp.fr/home">ARP</a> and <a href="http://www.cinema-des-cineastes.fr" onclick="target='_blank';">Cinéma des Cinéastes</a>, in partnership with <a href="http://www.saa-authors.eu" onclick="target='_blank';">SAA</a> and <a href="http://www.sacd.fr" onclick="target='_blank';">SACD</a>.</p>
<p>Mungiu presented his last film, <i>Graduation</i></p>
					</div>
					
				</div>
				
				<div class="clear"></div>
<div class="related">
	<h4>comments</h4>
	<div class="fb-comments" data-href="http://cineuropa.org/vd.aspx?t=video&amp;did=320499" data-num-posts="4" data-width="580"></div>
</div>

			</td>
<td class="box-grid-300" id="cr"><div class="box-right see-also clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>more videos</h3><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321009"><span>Trailer [pt]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321009">Mother Knows Better<br />by&nbsp;Nuno Rocha</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321008"><span>Trailer [pl st fr]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321008">Ana, Mon Amour<br />by&nbsp;Calin Peter Netzer</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321007"><span>Teaser [ro]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321007">Ana, Mon Amour<br />by&nbsp;Calin Peter Netzer</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321006"><span>Trailer [fr]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321006">The Graduation<br />by&nbsp;Claire Simon</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321005"><span>Trailer [fr st en]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321005">The Stopover<br />by&nbsp;Delphine Coulin, Muriel Coulin</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321004"><span>Trailer [en st fr]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321004">Mr. Gaga<br />by&nbsp;Tomer Heymann</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321003"><span>Clip 8 [en st fr]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321003">Soy Nero<br />by&nbsp;Rafi Pitts</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321002"><span>Clip 7 [en st fr]</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321002">Soy Nero<br />by&nbsp;Rafi Pitts</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="vd.aspx?t=video&amp;l=en&amp;did=321001"><span>Clip 6</span></a></p><div class="text"><p><a href="vd.aspx?t=video&amp;l=en&amp;did=321001">Soy Nero<br />by&nbsp;Rafi Pitts</a></p></div>
</div><p class="more"><a href="vd.aspx?t=videos&amp;l=en">all videos</a></p>
</div><div class="box-right generic clear-block">
	<h3>Newsletter</h3>
	<form method="post" action="p.aspx?t=newslettersubscr&amp;l=en" class="clear-float newsletter"><p class="form">
		<input name="email" type="text" value="" />
		<input name="ok" type="image" src="img/spacer.gif" alt="submit" style="width:35px;height:24px;" class="btn-form btn-ok" />
		<input name="pro" type="image" src="img/spacer.gif" alt="submit" style="width:42px;height:24px;" class="btn-form btn-pro" />
		<input type="hidden" name="type" value="form" />
	</p></form>
</div><div class="box-right adv"><a href="bc.aspx?bid=321011" onclick="target='_blank';"><img src="imgCache/2016/12/21/1482310353189_0300x0250_1482311105647.png" width="300" height="250" alt="suspi_2016_web300x250" style="border:0px;" /></a></div><div class="box-right related clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>latest news</h3>
	<div class="control-slide"><a href="javascript:(void+0)" style="display:none;" title="previous"><img src="img/spacer.gif" class="arrow-previous-dailynews" alt="previous" width="9" height="11" /></a><span class="placeholder"><img class="placeholder" src="img/spacer.gif" width="9" height="11" alt="" style="display:inline;" /></span><a href="javascript:(void+0)" style="display:inline;" title="next"><img src="img/spacer.gif" class="arrow-next-dailynews" alt="next" width="9" height="11" /></a><span class="placeholder"><img src="img/spacer.gif" width="9" height="11" alt="" style="display:none;" /></span></div>
	<div class="wrapper" style="height:300px;"><div class="box-right-pager" style="left:0px;"><div class="date"><p>today</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320942"><span>Film</span> <br />Belgium/France</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320942"><i>Don’t Tell Her</i>, a gamble on romantic comedy</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320822"><span>Production</span> <br />France/Belgium</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320822">Olivier Marchal wraps up filming on <i>Carbone</i></a></p></div></div><div class="date"><p>yesterday</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320725"><span>Sundance 2017</span> <br />UK</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320725">Francis Lee’s <i>God’s Own Country</i> gets Sundance berth</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320935"><span>Films</span> <br />Portugal</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320935"><i>Mother Knows Better</i> goes back to the future</a></p></div></div><div class="date"><p>two days ago</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320970"><span>Funding</span> <br />Netherlands</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320970">Netherlands Film Production Incentive to support nine new projects</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320968"><span>Funding</span> <br />Germany</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320968">FFF Bayern supports Stefan Ruzowitzky, Detlev Buck and Ralf Huettner</a></p></div></div></div><div class="box-right-pager" style="left:298px;"><div class="date"><p>two days ago</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320964"><span>Trieste 2017</span> <br />Industry</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320964">22 projects selected for When East Meets West</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320962"><span>Industry</span> <br />France</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320962">Permanent adaptation of the French model</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320961"><span>Box office</span> <br />France</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320961">15 French films with over 1 million admissions in 2016 films</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320960"><span>Berlin 2017</span> <br />France</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320960"><i>Félicité</i> in the running for the Golden Bear</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320819"><span>Berlin 2017</span> <br />Portugal</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320819">Teresa Villaverde in Berlin’s competition with <i>Colo</i></a></p></div></div><div class="date"><p>three days ago</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320932"><span>Funding</span> <br />Sweden/Norway</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320932"><i>Lucky</i> gangster from Sweden, doping <i>Domestique</i> from Norway</a></p></div></div></div><div class="box-right-pager" style="left:596px;"><div class="date"><p>three days ago</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320930"><span>Box Office</span> <br />Portugal</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320930"><i>A Canção de Lisboa</i> is the most watched Portuguese film of 2016</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320928"><span>Rotterdam 2017</span> </a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320928">IFFR’s Bright Future section unveils 24 titles</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320926"><span>Education</span> <br />Greece</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320926">Hellenic Film Academy celebrates fifth Film Factory</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320925"><span>Funding</span> <br />Europe</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320925">Eurimages supports 13 co-productions</a></p></div></div><div class="date"><p>16 December 2016</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320823"><span>Les Arcs 2016</span> <br />Awards</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320823">The Les Arcs Crystal Arrow goes to <i>Glory</i></a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320818"><span>Production</span> <br />Sweden</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320818">Maria Blom will direct a CGI <i>Monky</i> in her new film</a></p></div></div></div><div class="box-right-pager" style="left:894px;"><div class="date"><p>16 December 2016</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320816"><span>Cineuropa Shorts</span> </a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320816">Clermont-Ferrand announces competition titles for 2017</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320813"><span>Awards</span> <br />France</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320813">Balanced nominations for the Lumières</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320811"><span>Institutions</span> <br />Europe</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320811">Catherine Trautmann elected president of Eurimages</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320810"><span>Les Arcs 2016</span> </a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320810"><i>Pyromaniac</i>: "You don’t play with fire"</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320808"><span>Oscars 2017</span> </a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320808">Europe dominant in Oscar foreign language shortlist</a></p></div></div><div class="date"><p>15 December 2016</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320712"><span>Box office</span> <br />Italy</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=en&amp;did=320712">SIAE Figures: confirmed recovery in the first quarter of 2016</a></p></div></div></div></div>
</div><div class="box-right generic clear-block">
	<h3>Follow us on</h3>
	<p class="icon"><a href="http://facebook.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-facebook" width="26" height="26" alt="facebook" /></a> <a href="http://twitter.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-twitter" width="26" height="26" alt="twitter" /></a> <a href="rss.aspx?t=rss&amp;l=en" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-rss" width="26" height="26" alt="rss" /></a></p>
</div><div class="box-right facebook clear-block" id="fblikebox"></div><div class="box-right adv"><div id="htmlbanner320218"><iframe width="300" height="250" frameborder="0" src="http://montage.wise-digital.com/cnc-bannieres/index.html"></iframe></div></div></td>
			<td class="box-shadow-r"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
		</tr></table>
		<div class="clear"></div>
	</div>
</div>
<div id="footer">
	<div class="container">
		<div class="box-ext clear-block">
			<div class="box-ext-bg">
				<div class="box-shadow-l">
					<div class="box-shadow-r clear-block">
						<div class="body-footer clear-block">
							<div class="col-left clear-block">
								<h3>About us</h3>
								<p>Cineuropa is the first European portal dedicated to cinema and audiovisual in 4 languages. With daily news, interviews, data bases, in-depth investigations into the audiovisual industry, Cineuropa aims at promoting the European film industry throughout the world. Welcome to a platform where professionals can meet and exchange information and ideas.</p>
								<p>&nbsp;</p>
								<p><img src="img/logoBottom2013.png" width="390" height="106" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-right clear-block">
								<p class="sub-menu"><a href="mailto:cineuropa@cineuropa.org">Contact us</a> | <a href="p.aspx?t=logobanners&amp;l=en">Download logos and banners</a> | <a href="ab.aspx?t=aboutterms&amp;l=en">Terms and conditions</a></p>
								<p><img src="img/theBestOf2013.png" width="285" height="184" alt="Cineuropa - the best of european cinema" /></p>
							</div>
							<div class="col-bottom clear-block">
								<p class="sub-menu"><a href="ab.aspx?t=aboutmission&amp;l=en">Our mission</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutstructure&amp;l=en">Structure</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartners&amp;l=en">Partners</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutteam&amp;l=en">Our team</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartecipate&amp;l=en">Participate</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutdonate&amp;l=en">Donations</a></p>
								<p class="top-link"><a href="#top">top</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="bb" class="clear-block">
	<div class="banner">
		<div class="float-left"><div id="htmlbanner83443"><script type="text/javascript" async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 4/8/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7468108093"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div class="float-right" style="width:203px;height:80px;">
			<p>Supported by </p>
			<div id="bb_container">
				<p class="item"><a href="http://www.german-cinema.de/" title="German Films" onclick="target='_blank';"><img src="img/logoGermanFilms.png" alt="German Films" width="203" height="56" /></a></p>
				<p class="item"><a href="http://www.cnc.fr/" title="CNC - Centre national du cinéma et de l’image animée" onclick="target='_blank';"><img src="img/logo_cnc_bottom.png" alt="CNC - Centre national du cinéma et de l’image animée" width="203" height="56" /></a></p>
				<p class="item"><a href="http://www.bak.admin.ch/" title="L'Office Fédéral de la Culture - OFC" onclick="target='_blank';"><img src="img/logoOFC.png" alt="L'Office Fédéral de la Culture - OFC" width="203" height="56" /></a></p>
				<p class="item"><a href="http://www.swissfilms.ch/" title="Swiss Films" onclick="target='_blank';"><img src="img/logoSF.png" alt="Swiss Films" width="203" height="56" /></a></p>
				<p class="item"><a href="http://www.cfwb.be/" title="Fédération Wallonie-Bruxelles" onclick="target='_blank';"><img src="img/logoFWB.png" alt="Fédération Wallonie-Bruxelles" width="203" height="56" /></a></p>
				<p class="item"><a href="http://www.cinema.beniculturali.it/" title="Ministero per i Beni e le Attività Culturali - Direzione Generale per il Cinema" onclick="target='_blank';"><img src="img/logoMIBAC.png" alt="Ministero per i Beni e le Attività Culturali - Direzione Generale per il Cinema" width="203" height="56" /></a></p>
				<p class="item"><a href="http://eacea.ec.europa.eu/creative-europe_en" title="Co-funded by the Creative Europe Programme of the European Union" onclick="target='_blank';"><img src="img/logo_eu_flag_creative_europe_bottom.png" alt="Co-funded by the Creative Europe programme of the European Union" width="203" height="56" /></a></p>
				<p class="item"><a href="http://en.filmfund.lu/" title="Film Fund Luxembourg" onclick="target='_blank';"><img src="img/logoFilmFundLuxembourg.png" alt="Film Fund Luxembourg" width="203" height="56" /></a></p>
			</div>
		</div>
	</div>
</div><script type="text/javascript"><!--
(function () {
	var tagjs = document.createElement("script");
	var s = document.getElementsByTagName("script")[0];
	tagjs.async = true;
	tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
	s.parentNode.insertBefore(tagjs, s);
}());
//--></script></body>
</html>
