<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Sebastiano Riso  • Regista - Cineuropa</title>
<meta property="og:title" content="Sebastiano Riso  • Regista" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cineuropa.org/it.aspx?t=interview&amp;l=it&amp;did=332361" />
<meta property="og:image" content="http://cineuropa.org/imgCache/2017/09/05/1504620922852_1000x0702_1504621018273.jpg" />
<meta property="og:description" content="05/09/2017 - Una famiglia, il nuovo film di Sebastiano Riso è in Concorso a Venezia, protagonisti Patrick Bruel e Micaela Ramazzotti. Incontro con il regista" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Cineuropa - il meglio del cinema europeo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Cineuropa" />
<meta name="twitter:title" content="Sebastiano Riso  • Regista" />
<meta name="twitter:description" content="05/09/2017 - Una famiglia, il nuovo film di Sebastiano Riso è in Concorso a Venezia, protagonisti Patrick Bruel e Micaela Ramazzotti. Incontro con il regista" />
<meta name="twitter:image" content="http://cineuropa.org/imgCache/2017/09/05/1504620922852_1000x0702_1504621018273.jpg" />
<meta name="twitter:image:alt" content="Sebastiano Riso  • Regista" />

<meta http-equiv="refresh" content="3600" />
<meta name="description" content="05/09/2017 - Una famiglia, il nuovo film di Sebastiano Riso è in Concorso a Venezia, protagonisti Patrick Bruel e Micaela Ramazzotti. Incontro con il regista" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="css/stile.min.css?170428" rel="stylesheet" type="text/css" media="all" />
<link href="css/colorbox.min.css?130826_2" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="rss feed" href="rss.aspx?t=itrss&amp;l=it" />
<link rel="shortcut icon" href="favicon2014.ico" />
<script type="text/JavaScript" src="includes/jquery-1.11.0.min.js"></script>
<script type="text/JavaScript" src="includes/jquery-ui-1.8.20.custom.min.js"></script>
<script type="text/JavaScript" src="includes/scripts.min.js?170428"></script>
<script type="text/JavaScript" src="includes/jquery.tinyscrollbar.min.js"></script>
<script type="text/JavaScript" src="includes/jquery.colorbox-min.js?130826_2"></script>


<script type="text/JavaScript">
<!--
$(function(){
	/*CE.MN.init.call(CE.MN);*/
	$('.menu-hor .menu-arrow').AD_menu({submenu:'.smenu'});
	CE.LNK.init.call(CE.LNK);
	CE.initSearch('cerca','Il testo da cercare deve contenere almeno un carattere');
	//CE.BL.init.call(CE.BL);
	CE.Sticky.init.call(CE.Sticky);
	$('#img_95975').AD_zoom({img:'ci.aspx?fn=2017%2f09%2f05%2f1504620922852&amp;w=570&amp;h=0&amp;b=1&amp;ts=1504620943843'});
$('span.filmLinks').AD_menu({submenu:'.filmLinksLinks',effect:'fade'});
{
	var v=[],ci=1,w=960;v.push({l:'ff.aspx?t=ffocus&l=it&did=330534&tid=3144',t:'God\'s Own Country',d:'(2017)'});v.push({l:'ff.aspx?t=ffocus&l=it&did=333992&tid=3177',t:'Zama',d:'(2017)'});v.push({l:'ff.aspx?t=ffocus&l=it&did=333757&tid=3175',t:'Nico, 1988',d:'(2017)'});v.push({l:'ff.aspx?t=ffocus&l=it&did=333698&tid=3173',t:'Under the Tree',d:'(2017)'});v.push({l:'ff.aspx?t=ffocus&l=it&did=333725&tid=3174',t:'Samui Song',d:'(2017)'});v.push({l:'ff.aspx?t=ffocus&l=it&did=329577&tid=3138',t:'Insyriated',d:'(2017)'});v.push({l:'ff.aspx?t=ffocus&l=it&did=324935&tid=3094',t:'Lost in Paris',d:'(2016)'});
	CE.FRT.init.call(CE.FRT,v,ci,w);
}
CE.initNL('L&#39;indirizzo e-mail inserito sembra non essere valido');
new CE.NRT(0,298);
$('p.community-iframe').AD_link2pop();

$('#cr .box-right.btn-other,#cr .box-right.adv,#cr .box-right.cnc,#bb_container').AD_fixlinks({did:332361,l:'it',ext:'external'});
$('#cl .article .box-text-article').AD_fixlinks({did:332361,l:'it',ext:'external'});

});
CE.deferHtml('fblikebox','<'+'iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcineuropa&amp;width=300&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:558px;" allowTransparency="true"'+'></'+'iframe'+'>');
//analytics
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-745419-2']);
_gaq.push(['_setCustomVar',1,'language','it',3]);
_gaq.push(['_setCustomVar',2,'page type','it_interview',3]);
_gaq.push(['_trackPageview']);
//$(function(){CE.addScript('http://www.google-analytics.com/ga.js');});
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
//--></script>
</head>
<body class="interviews single" lang="it" id="top">
<div class="fixed">
	<div class="ir">
		<div class="container">
			<div class="top clear-block"></div>
			<div class="bottom logo"><a href="p.aspx?t=index&amp;l=it" title="Home page"><img src="img/logo_small_head_fixed.png" alt="" width="288" height="53" /></a></div>
		</div>
	</div>
	<div class="container">
		<div class="menu-hor clear-block"></div>
	</div>
</div>
<div class="head-box">
	<div class="ir">
<div class="image-box" style="width:6720px; margin-left:-1440px;"><div class="image" style="left:0px;"><img src="imgCache/2017/06/29/1498753571149_0960x0285_1498753576063.jpg" width="960" height="285" alt="God&#39;s Own Country (2017)" /></div><div class="image" style="left:960px;"><img src="imgCache/2017/09/05/1504620301713_0960x0285_1504620310913.jpg" width="960" height="285" alt="Zama (2017)" /></div><div class="image" style="left:1920px;"><img src="imgCache/2017/09/02/1504337836917_0960x0285_1504337892133.jpg" width="960" height="285" alt="Nico, 1988 (2017)" /></div><div class="image" style="left:2880px;"><img src="imgCache/2017/08/31/1504192062005_0960x0285_1504265486810.jpg" width="960" height="285" alt="Under the Tree (2017)" /></div><div class="image" style="left:3840px;"><img src="imgCache/2017/08/31/1504192235118_0960x0285_1504253394017.jpg" width="960" height="285" alt="Samui Song (2017)" /></div><div class="image" style="left:4800px;"><img src="imgCache/2017/06/19/1497889232445_0960x0285_1497889244343.jpg" width="960" height="285" alt="Insyriated (2017)" /></div><div class="image" style="left:5760px;"><img src="imgCache/2017/03/10/1489158121477_0960x0285_1489392084253.jpg" width="960" height="285" alt="Lost in Paris (2016)" /></div></div>
		<div class="scolora-left" style="opacity: 0.7;"></div>
		<div class="scolora-right" style="opacity: 0.7;"></div>
		<div class="container">
			<div class="focus2"><a href="ff.aspx?t=ffocus&amp;l=it&amp;did=333992&amp;tid=3177" title="Focus: Zama (2017)"><img src="img/spacer.gif" alt="" /></a></div>
			<div class="arrow-left"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="precedente" width="34" height="54" /></a></div><div class="arrow-right"><a href="javascript:(void+0);"><img src="img/spacer.gif" alt="seguente" width="34" height="54" /></a></div>
			<div class="top clear-block">
				
				<div class="language">Scegli la lingua <span class="link"><a href="it.aspx?t=interview&amp;l=en&amp;did=332361">en</a>&nbsp;|&nbsp;<a href="it.aspx?t=interview&amp;l=es&amp;did=332361">es</a>&nbsp;|&nbsp;<a href="it.aspx?t=interview&amp;l=fr&amp;did=332361">fr</a>&nbsp;|&nbsp;<span class="active">it</span></span></div>
			</div>
			<div class="bottom">
				<div class="focus3"><a href="ff.aspx?t=ffocus&amp;l=it&amp;did=333992&amp;tid=3177" title="Focus: Zama (2017)"><img src="img/spacer.gif" alt="" /></a></div>
				<div class="logo"><p><a href="p.aspx?t=index&amp;l=it" title="Home page"><img src="img/logo2013xs.png" alt="Cineuropa - il meglio del cinema europeo" width="312" height="63" /></a></p></div>
				<div class="focus"><a href="ff.aspx?t=ffocus&amp;l=it&amp;did=333992&amp;tid=3177">Focus: <span class="tit">Zama</span>  <span class="dir">(2017)</span></a></div>
			</div>
		</div>
	</div>
	<div class="container" id="cm">
		
		<div class="banner clear-block center"><a href="bc.aspx?bid=333955"><img src="imgCache/2017/09/05/1504597926159_0960x0120_1504598424920.jpg" width="960" height="120" alt="San Sebastián Industry Club TOP" style="border:0px;" /></a></div>
		<div class="menu-hor clear-block">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>
<td class="news"><div class="link menu-arrow"><a href="nw.aspx?t=news&amp;l=it">News</a><div class="smenu"><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=113418">Film / Reviews</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52437">Produzione / Finanziamenti</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52438">Festival / Premi</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52446">Industria / Mercato</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52447">Distribuzione / Uscite / Esercenti</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52444">Box Office</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52445">Istituzioni / Legislazione</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=52443">Eventi / Promozione</a></p><p class="smenui"><a href="nw.aspx?t=news&amp;l=it&amp;cat=306255">Televisione</a></p></div></div></td><td class="films"><div class="link menu-arrow"><a href="ff.aspx?t=ffocuses&amp;l=it">Film</a><div class="smenu"><p class="smenui"><a href="ff.aspx?t=ffocuses&amp;l=it">Film Focus</a></p><p class="smenui"><a href="f.aspx?t=filmshome&amp;l=it">Database lungometraggi</a></p><p class="smenui"><a href="id.aspx?t=directors&amp;l=it">Registi</a></p><p class="smenui"><a href="id.aspx?t=scriptwriters&amp;l=it">Sceneggiatori</a></p><p class="smenui"><a href="f.aspx?t=filmsubmit&amp;l=it">Inserisci un film</a></p><p class="smenui"><a href="f.aspx?t=smfilmshome&amp;l=it">Database dei film del Mediterraneo del sud</a></p></div></div></td><td class="interviews active"><div class="link"><a href="it.aspx?t=interviews&amp;l=it">Interviste</a></div></td><td class="festivals"><div class="link"><a href="id.aspx?t=festivals&amp;l=it">Festival</a></div></td><td class="videos"><div class="link menu-arrow"><a href="vd.aspx?t=videos&amp;l=it">Video</a><div class="smenu"><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=1,2,3&amp;l=it">Trailer/Teaser/Clip</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=4&amp;l=it">Video interviste</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=7&amp;l=it">Making Of</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=8&amp;l=it">Industry Panels</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=6&amp;l=it">Cortometraggi</a></p><p class="smenui"><a href="vd.aspx?t=videos&amp;cat=5,9,11&amp;l=it">Altri video</a></p></div></div></td><td class="industry"><div class="link menu-arrow"><a href="id.aspx?t=events&amp;l=it">Industria</a><div class="smenu"><p class="smenui"><a href="id.aspx?t=events&amp;l=it">Eventi</a></p><p class="smenui"><a href="dd.aspx?t=dossiers&amp;l=it">Dossier</a></p><p class="smenui"><a href="cf.aspx?t=cfocuses&amp;l=it">Country Focus</a></p><p class="smenui"><a href="id.aspx?t=producers&amp;l=it">Produttori</a></p><p class="smenui"><a href="id.aspx?t=prodcompanies&amp;l=it">Societ&#224; di produzione</a></p><p class="smenui"><a href="id.aspx?t=distributors&amp;l=it">Distributori</a></p><p class="smenui"><a href="id.aspx?t=intsales&amp;l=it">Esportatori</a></p><p class="smenui"><a href="sc.aspx?t=schoolabout&amp;l=it">Scuole europee di cinema</a></p></div></div></td><td class="services"><div class="link menu-arrow"><a href="sv.aspx?t=onlinescreenplay&amp;l=it">Servizi</a><div class="smenu"><p class="smenui"><a href="sv.aspx?t=onlinescreenplay&amp;l=it">Corso di sceneggiatura on-line</a></p><p class="smenui"><a href="sv.aspx?t=guidedfilmwriting&amp;l=it">Percorso guidato alla scrittura di un lungometraggio</a></p><p class="smenui"><a href="sv.aspx?t=filmbusiness&amp;l=it">International Film Business Online</a></p><p class="smenui"><a href="sv.aspx?t=scriptanalysis&amp;l=it">Consulenza script</a></p><p class="smenui"><a href="sv.aspx?t=translation&amp;l=it">Servizi di traduzione</a></p></div></div></td><td class="more"><div class="link menu-arrow"><a href="p.aspx?t=newslettersubscr&amp;l=it">Altro</a><div class="smenu"><p class="smenui"><a href="p.aspx?t=newslettersubscr&amp;l=it">Newsletter</a></p><p class="smenui"><a href="p.aspx?t=ceprize&amp;l=it">Premio Cineuropa</a></p><p class="smenui"><a href="p.aspx?t=agenda&amp;l=it">Agenda</a></p><p class="smenui"><a href="s.aspx?t=search&amp;l=it">Ricerca avanzata</a></p><p class="smenui"><a href="p.aspx?t=advertise&amp;l=it">Pubblicit&#224; sul sito</a></p><p class="smenui"><a href="p.aspx?t=links&amp;l=it">Link</a></p><p class="smenui"><a href="p.aspx?t=logobanners&amp;l=it">Scarica logo e banner</a></p><p class="smenui"><a href="p.aspx?t=blogs&amp;l=it">Archivio dei blog</a></p></div></div></td>
					<td class="search-menu"><form method="post" action="s.aspx?t=search&amp;l=it#cc"><p><input name="textsearch" type="text" value="cerca" maxlength="200" /><input type="hidden" name="ns" value="0" /><input type="hidden" name="sections" value="1,2,3,4,5,6,7,8,9,10" /><input name="submit" type="image" src="img/spacer.gif" alt="submit" style="width:17px;height:17px;" class="btn-form btn-search" /></p></form></td>
				</tr>
			</table>
		</div>
	</div>
</div>
<div id="cc">
	<div class="box-ext clear-block">
		<table border="0" cellspacing="0" cellpadding="0" class="container"><tr>
			<td class="body-top-tl"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
			<td class="body-top-tc" colspan="2"><div class="body-top"></div></td>
			<td class="body-top-tr"><img src="img/spacer.gif" alt="" width="9" height="24" /></td>
		</tr><tr>
			<td class="box-shadow-l"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
			<td class="box-grid-580" id="cl">
				<div class="more line-bottom"><a href="it.aspx?t=interview&amp;l=it&amp;did=240311#cm" class="prev" title="Marco Risi • Regista"><span>precedente</span></a>&nbsp;<a href="it.aspx?t=interview&amp;l=it&amp;did=258027#cm" class="next" title="Fulvio Risuleo  • Regista"><span>seguente</span></a></div>
				<div class="article clear-block" itemscope itemtype="http://schema.org/Article">
					<div class="box-head-article clear-block">
						<p class="news-info" itemprop="about"><span>"Con <i>Una famiglia</i> ho creato dei mostri"</span></p>
						<p class="community-iframe">
	<a href="mailto:?subject=Sebastiano%20Riso%20%20%e2%80%a2%20Regista&amp;body=http%3a%2f%2fcineuropa.org%2fit.aspx%3ft%3dinterview%26l%3dit%26did%3d332361" title="condividi l&#39;articolo per mail"><img class="icon-email-small" src="img/spacer.gif" alt="email" width="20" height="20" /></a>
	<a href="javascript:window.print();" title="stampa la pagina"><img class="icon-print-small" src="img/spacer.gif" alt="print" width="24" height="20" /></a>
	<a href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fcineuropa.org%2fit.aspx%3ft%3dinterview%26l%3dit%26did%3d332361&amp;t=Sebastiano%20Riso%20%20%e2%80%a2%20Regista" title="share on facebook"><img class="icon-facebook-small" src="img/spacer.gif" alt="share on facebook" width="20" height="20" /></a>
	<a href="https://twitter.com/intent/tweet?original_referer=http%3a%2f%2fcineuropa.org%2fit.aspx%3ft%3dinterview%26l%3dit%26did%3d332361&amp;text=Sebastiano%20Riso%20%20%e2%80%a2%20Regista&amp;url=http%3a%2f%2fcineuropa.org%2fit.aspx%3ft%3dinterview%26l%3dit%26did%3d332361&amp;via=cineuropa" title="share on twitter"><img class="icon-twitter-small" src="img/spacer.gif" alt="share on twitter" width="20" height="20" /></a>
	<a href="https://plus.google.com/share?url=http%3a%2f%2fcineuropa.org%2fit.aspx%3ft%3dinterview%26l%3dit%26did%3d332361" title="share on google+"><img class="icon-googleplus-small" src="img/spacer.gif" alt="share on google+" width="20" height="20" /></a>
	
	
</p>
					</div>
					<div class="box-text-article">
						<h1 itemprop="headline">Sebastiano Riso  • Regista</h1>
						<p class="signature">di&nbsp;<span itemprop="author">Camillo De Marco</span></p>
					<div itemprop="text"><p class="lancio"><span class="tag"><time itemprop="datePublished" datetime="2017-09-05">05/09/2017</time></span> - <i>Una famiglia</i>, il nuovo film di Sebastiano Riso è in Concorso a Venezia, protagonisti Patrick Bruel e Micaela Ramazzotti. Incontro con il regista</p><div class="photo-center"><div><img src="imgCache/2017/09/05/1504620922852_0570x0400_1504620943843.jpg" width="570" height="400" alt="Sebastiano Riso  • Regista" id="img_95975" /></div><div class="caption">(© La Biennale di Venezia - foto ASAC)</div></div><p>AGGIORNAMENTO (5 settembre 2017): Il film è stato proiettato alla 74° <a href="http://www.labiennale.org/en/cinema/2017">Mostra del Cinema di Venezia</a>.</p>
<p>Con <em><a href="http://cineuropa.org/f.aspx?t=film&amp;did=255531">Più buio di mezzanotte</a></em>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>leggi anche: <br /><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=257411">recensione</a><br /><a href="vd.aspx?t=video&amp;l=it&amp;rdID=255531&amp;f=t">trailer</a><br /><a href="f.aspx?t=film&amp;l=it&amp;did=255531">scheda&nbsp;film</a></span></span>]</span> il 35nne siciliano <strong>Sebastiano Riso</strong> aveva incuriosito gli spettatori della Semaine de la Critique a Cannes 2014, presentando un giovane transgender in fuga. Oggi torna con la sua opera seconda, <em><a href="http://cineuropa.org/f.aspx?t=film&amp;did=332217">Una famiglia</a></em>&nbsp;<span class="filmLinks">[<span class="filmLinksPlus">+</span><span class="filmLinksLinks"><span>leggi anche: <br /><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333968">recensione</a><br /><a href="vd.aspx?t=video&amp;l=it&amp;rdID=332217&amp;f=t">trailer</a><br /><a href="it.aspx?t=interview&amp;l=it&amp;did=332361">intervista: Sebastiano Riso</a><br /><a href="f.aspx?t=film&amp;l=it&amp;did=332217">scheda&nbsp;film</a></span></span>]</span>, prodotto da <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=90891">Indiana</a> con <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=7740">Rai Cinema</a> e la partecipazione di <a href="http://cineuropa.org/id.aspx?t=prodcompany&amp;did=8047">Bac Films</a>, selezionato in Concorso alla 74. <a href="http://www.labiennale.org/it/cinema/2017">Mostra Internazionale d’Arte Cinematografica di Venezia</a>. Nel cast nuovamente <strong>Micaela Ramazzotti</strong>, che compariva nel primo film, affiancata da una star francese, <strong>Patrick Bruel</strong>. In questa sorta di noir sociale girato a Roma, il disperato desiderio di maternità di una donna la porterà ad affiancare il suo compagno in un misterioso quanto spaventoso progetto. Un progetto che prevede di aiutare coppie che non possono avere figli.</p><div class="internalbanner"><span>(L&#39;articolo continua qui sotto - Inf. pubblicitaria)</span><div id="htmlbanner328761"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209746']=__lxGc__['s']['_209746']||{'b':{}})['b']['_613894']={'i':__lxGc__.b++};
</script></div></div>
<p>Nel film recitano anche <strong>Pippo Delbono</strong>, <strong>Fortunato Cerlino</strong>, <strong>Marco Leonardi</strong>, <strong>Matilda De Angelis</strong>, <strong>Ennio Fantastichini</strong>. La sceneggiatura è di <strong>Andrea Cedrola</strong> e <strong>Stefano Grasso</strong> con il regista. <em>Una famiglia</em> sarà distribuito in Italia da <a href="http://cineuropa.org/id.aspx?t=distributor&amp;did=7546">Bim</a> e in Francia da <a href="http://cineuropa.org/id.aspx?t=distributor&amp;did=7590">Bac</a> che ne cura le vendite internazionali.</p>
<p>"Sono veramente onorato - commenta Riso - di essere in concorso a Venezia, un festival che ha una storia così importante, che ha ospitato i registi e gli attori più grandi del cinema contemporaneo. E sono felice di poter condividere questa esperienza con i miei attori, Sul set la storia ci ha molto coinvolto tutti dal punto di vista emotivo".</p>
<p><strong>Cineuropa: Come è nato il progetto di <em>Una famiglia</em>?</strong><br /><strong>Sebastiano Riso:</strong> Parte da una vicenda reale. Il produttore <strong>Fabrizio Donvito</strong> ci ha messo in contatto con un procuratore che ci ha dato duemila pagine di una inchiesta su un “traffico” che è sempre esistito, in maniera trasversale, dall’Italia alla Francia, Germania, Inghilterra, tutta l’Europa. Non voglio svelare di più. Il film racconta la manipolazione da parte del protagonista maschile, che usa anche la lingua diversa del francese come strumento di controllo e supremazia culturale sulla sua donna.</p>
<p><strong>Come è stato lavorare con Bruel?</strong><br />Patrick è un personaggio atipico e complesso: pop star, attore di grande successo, campione mondiale di pocker. E’ stato facile lavorare con lui. Si è completamente affidato a noi, non conoscendo la lingua italiana, e si è creato un rapporto forte. E’ di una intensità enorme, ha un controllo totale del viso e del fisico. Ha dato a questo personaggio, che è ‘mostruoso’, una umanità profonda, in un modo nuovo di raccontare la cattiveria. Con Micaela Ramazzotti hanno contribuito molto al film. Micaela ha fatto un grandissimo lavoro sul suo personaggio.I due personaggi rivelano lentamente ciò che sono realmente. Erano affiatatissimi, anche nelle scene più forti e difficili.  Quando ha visto il film a Parigi, Patrick era scioccato.</p>
<p><strong>La sceneggiatura era stata scritta pensando ad un protagonista francese?</strong><br />Si. Siamo due Paesi molto simili ma con certe caratteristiche profondamente diverse. Ho fatto molti incontri con Patrick per capire quanto le due culture potessero creare dei corto circuiti, aggirando i vecchi cliché. Questo mi ha permesso anche di raccontare l’Italia da una certa distanza. Stiamo già scrivendo il mio terzo film, che sarà anch’esso con attori francesi. </p></div>
					</div>
					<div class="box-text-article clear-block clear-float"><h4>Leggi anche</h4><ul><li><a href="f.aspx?t=film&amp;l=it&amp;did=332217">Una famiglia [IT, FR] (2017): scheda film</a>, <a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333968">recensione</a>, <a href="vd.aspx?t=video&amp;l=it&amp;rdID=332217&amp;f=t">trailer</a>, <a href="it.aspx?t=interview&amp;l=it&amp;did=332361">intervista: Sebastiano Riso</a></li></ul></div>
				</div>
				<div class="more line-top"><a href="it.aspx?t=interview&amp;l=it&amp;did=240311#cm" class="prev" title="Marco Risi • Regista"><span>precedente</span></a> <a href="it.aspx?t=interview&amp;l=it&amp;did=258027#cm" class="next" title="Fulvio Risuleo  • Regista"><span>seguente</span></a></div>
				<div class="clear"></div>


			</td>
<td class="box-grid-300" id="cr"><div class="box-right section-menu clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>leggi anche</h3>
	<div class="box-right-int"><ul><li><a href="f.aspx?t=film&amp;l=it&amp;did=332217">Una famiglia [IT, FR] (2017): scheda film</a></li></ul></div>
</div><div class="box-right see-also clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3><a href="it.aspx?t=interviews&amp;l=it&amp;did=332361">altre interviste</a></h3><div class="box-right-int">
	<p class="news-info"><a href="it.aspx?t=interview&amp;l=it&amp;did=333902">04/09/2017</a></p><div class="text"><p><a href="it.aspx?t=interview&amp;l=it&amp;did=333902">François Troukens  • Regista<br />“Raccontare la creazione di un nemico pubblico n.1”</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="it.aspx?t=interview&amp;l=it&amp;did=333901">04/09/2017</a></p><div class="text"><p><a href="it.aspx?t=interview&amp;l=it&amp;did=333901">Paolo Virzì • Regista<br />"<i>The Leisure Seeker</i> è un film sulla libertà di scelta"</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="it.aspx?t=interview&amp;l=it&amp;did=333889">04/09/2017</a></p><div class="text"><p><a href="it.aspx?t=interview&amp;l=it&amp;did=333889">Emre Yeksan  • Regista<br />“Viviamo in un periodo di lenta decadenza e questo odore non andrà via tanto presto”</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="it.aspx?t=interview&amp;l=it&amp;did=333846">03/09/2017</a></p><div class="text"><p><a href="it.aspx?t=interview&amp;l=it&amp;did=333846">Silvia Luzi, Luca Bellino  • Registi<br />“Per <i>Il cratere</i> cercavamo protagonisti reali"</a></p></div>
</div><div class="box-right-int">
	<p class="news-info"><a href="it.aspx?t=interview&amp;l=it&amp;did=325392">03/09/2017</a></p><div class="text"><p><a href="it.aspx?t=interview&amp;l=it&amp;did=325392">Lucrecia Martel • Regista<br />“Filmare non mi fa impazzire e non mi sembra la cosa più interessante del mondo”</a></p></div>
</div><p class="more"><a href="it.aspx?t=interviews&amp;l=it">tutte le interviste</a></p>
</div><div class="box-right generic clear-block">
	<h3>Newsletter</h3>
	<form method="post" action="p.aspx?t=newslettersubscr&amp;l=it" class="clear-float newsletter"><p class="form">
		<input name="email" type="text" value="" />
		<input name="ok" type="image" src="img/spacer.gif" alt="submit" style="width:35px;height:24px;" class="btn-form btn-ok" />
		<input name="pro" type="image" src="img/spacer.gif" alt="submit" style="width:42px;height:24px;" class="btn-form btn-pro" />
		<input type="hidden" name="type" value="form" />
	</p></form>
</div><div class="box-right adv"><a href="bc.aspx?bid=243254" onclick="target='_blank';"><img src="imgCache/2013/08/29/1377792109759_0300x0236_1377901406913.jpg" width="300" height="236" alt="28 Times Cinema" style="border:0px;" /></a></div><div class="box-right adv"><a href="bc.aspx?bid=333729" onclick="target='_blank';"><img src="Files/2017/08/31/1504197729641.jpg?1504198257233" width="300" height="250" alt="CED_Hamburg_series" style="border:0px;" /></a></div><div class="box-right adv"><a href="bc.aspx?bid=333507"><img src="Files/2017/08/23/1503502976844.jpg?1503503201557" width="300" height="250" alt="WBI Venice" style="border:0px;" /></a></div><div class="box-right related clear-block">
	<span class="bordertop">&nbsp;</span>
	<h3>ultime notizie</h3>
	<div class="control-slide"><a href="javascript:(void+0)" style="display:none;" title="precedente"><img src="img/spacer.gif" class="arrow-previous-dailynews" alt="precedente" width="9" height="11" /></a><span class="placeholder"><img class="placeholder" src="img/spacer.gif" width="9" height="11" alt="" style="display:inline;" /></span><a href="javascript:(void+0)" style="display:inline;" title="seguente"><img src="img/spacer.gif" class="arrow-next-dailynews" alt="seguente" width="9" height="11" /></a><span class="placeholder"><img src="img/spacer.gif" width="9" height="11" alt="" style="display:none;" /></span></div>
	<div class="wrapper" style="height:300px;"><div class="box-right-pager" style="left:0px;"><div class="date"><p>oggi</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333999"><span>Legislazione</span> <br />Italia</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333999">Il Mibact presenta i decreti attuativi della Legge Cinema</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333974"><span>Venezia 2017</span> <br />Giornate degli Autori</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333974"><i>Dove cadono le ombre</i>: il piccolo genocidio svizzero</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333968"><span>Venezia 2017</span> <br />Concorso</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333968"><i>Una famiglia</i> nasconde sempre un segreto</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333949"><span>Vendite</span> <br />Danimarca</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333949"><i>You Disappear</i> in testa alla line-up con 11 nuovi film di TrustNordisk a Toronto</a></p></div></div><div class="date"><p>ieri</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333904"><span>Vendite</span> <br />Francia</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333904"><i>The Man with the Magic Box</i> nella line-up di Reel Suspects</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333903"><span>European Film Awards 2017</span> </a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333903">EFA People's Choice Award apre il voto</a></p></div></div></div><div class="box-right-pager" style="left:298px;"><div class="date"><p>ieri</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333891"><span>Venezia 2017</span> <br />Concorso</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333891">In fuga per la vita con <i>The Leisure Seeker</i></a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333888"><span>Venezia 2017</span> <br />Settimana della Critica</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333888"><i>The Gulf</i>: c’è qualcosa di marcio nello Stato turco</a></p></div></div><div class="date"><p>due giorni fa</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333850"><span>Venezia 2017</span> <br />Giornate degli Autori</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333850"><i>Looking for Oum Kulthum</i>: essere artiste in Medio Oriente</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333849"><span>Venezia 2017</span> <br />Concorso</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333849"><i>La Villa</i>: accettare i rimpianti del passato</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333848"><span>Venezia 2017</span> <br />Orizzonti</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333848">ESCLUSIVA: <i>La Nuit où j'ai nagé</i>, a Venezia in Orizzonti, presenta trailer e locandina</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333847"><span>Venezia 2017</span> <br />Orizzonti</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333847"><i>Marvin</i>: una partenza difficile prima che la fortuna giri</a></p></div></div></div><div class="box-right-pager" style="left:596px;"><div class="date"><p>due giorni fa</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333844"><span>Venezia 2017</span> <br />Settimana della Critica</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333844"><i>Sarah joue un loup garou</i>:  come ci si sente a essere una ragazza</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333842"><span>Venezia 2017</span> <br />Orizzonti</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333842"><i>Oblivion Verses</i>: i ricordi del passato</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333841"><span>Venezia 2017</span> <br />Orizzonti</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333841"><i>La vita in comune</i>, una rinascita è possibile</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333840"><span>Venezia 2017</span> <br />Concorso</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333840"><i>Foxtrot</i>: quattro battiti per tre storie</a></p></div></div><div class="date"><p>tre giorni fa</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333826"><span>Venezia 2017</span> <br />Fuori concorso</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333826"><i>La Mélodie</i>: musica per le masse</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333820"><span>Venezia 2017</span> <br />Giornate degli Autori</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333820">Roma, capitale de <i>Il contagio</i></a></p></div></div></div><div class="box-right-pager" style="left:894px;"><div class="date"><p>tre giorni fa</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333818"><span>Venezia 2017</span> <br />Industria</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333818">L'European Film Forum va a Venezia</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333816"><span>Venezia 2017</span> <br />Concorso</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333816"><i>Lean on Pete</i>: sul dorso di un cavallo morto</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333811"><span>Venezia 2017</span> <br />Settimana della critica</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333811"><i>Hunting Season</i>: sentimenti che devono venire allo scoperto</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333810"><span>Venezia 2017</span> <br />Settimana della Critica</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333810"><i>Il cratere</i>: Sharon "neomelodica" in cerca di libertà</a></p></div></div><div class="date"><p>venerdì 1 settembre 2017</p></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333763"><span>Toronto 2017</span> </a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333763">EXCLUSIVE: <i>Valley of Shadows</i>, selezionato a Toronto, svela la sua inquietante locandina</a></p></div></div><div class="box-right-int"><p class="news-info"><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333761"><span>Produzione</span> <br />Francia</a></p><div class="text"><p><a href="nw.aspx?t=newsdetail&amp;l=it&amp;did=333761">Diane Rouxel è la protagonista di <i>Marche ou crève</i></a></p></div></div></div></div>
</div><div class="box-right generic clear-block">
	<h3>Follow us on</h3>
	<p class="icon"><a href="http://facebook.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-facebook" width="26" height="26" alt="facebook" /></a> <a href="http://twitter.com/cineuropa" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-twitter" width="26" height="26" alt="twitter" /></a> <a href="rss.aspx?t=rss&amp;l=it" onclick="target='_blank';"><img src="img/spacer.gif" class="icon-rss" width="26" height="26" alt="rss" /></a></p>
</div><div class="box-right facebook clear-block" id="fblikebox"></div></td>
			<td class="box-shadow-r"><img src="img/spacer.gif" alt="" width="9" height="9" /></td>
		</tr></table>
		<div class="clear"></div>
	</div>
</div>
<div id="footer">
	<div class="container">
		<div class="box-ext clear-block">
			<div class="box-ext-bg">
				<div class="box-shadow-l">
					<div class="box-shadow-r clear-block">
						<div class="body-footer clear-block">
							<div class="col-left clear-block">
								<h3>Chi siamo</h3>
								<p>Cineuropa è il primo portale europeo dedicato al cinema e all'audiovisivo in quattro lingue. Con news quotidiane, interviste, database, inchieste approfondite sull'industria dell'audiovisivo, Cineuropa promuove l'industria del film europeo nel mondo. Benvenuti sulla piattaforma dove i professionisti possono incontrarsi e scambiare informazioni e idee.</p>
								<p>&nbsp;</p>
								<p><img src="img/logoBottom2013.png" width="390" height="106" alt="Cineuropa - il meglio del cinema europeo" /></p>
							</div>
							<div class="col-right clear-block">
								<p class="sub-menu"><a href="mailto:cineuropa@cineuropa.org">Contattaci</a> | <a href="p.aspx?t=logobanners&amp;l=it">Scarica logo e banner</a> | <a href="ab.aspx?t=aboutterms&amp;l=it">Termini e condizioni</a></p>
								<p><img src="img/theBestOf2013.png" width="285" height="184" alt="Cineuropa - il meglio del cinema europeo" /></p>
							</div>
							<div class="col-bottom clear-block">
								<p class="sub-menu"><a href="ab.aspx?t=aboutmission&amp;l=it">Cosa facciamo</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutstructure&amp;l=it">Struttura</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartners&amp;l=it">Partner</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutteam&amp;l=it">Lo staff</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutpartecipate&amp;l=it">Partecipa</a>&nbsp;|&nbsp;<a href="ab.aspx?t=aboutdonate&amp;l=it">Donazioni</a></p>
								<p class="top-link"><a href="#top">top</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>
<div id="bb" class="clear-block">
	<div class="banner">
		<div class="float-left"><div id="htmlbanner83443"><script type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 4/8/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7402403461369287"
     data-ad-slot="7468108093"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div class="float-right" style="width:300px;text-align:right;"><a href="https://eacea.ec.europa.eu/creative-europe/actions/media_en" onclick="target='_blank';"><img src="img/logo_media_creative_europe.png" width="180" height="60" alt="Creative Europe MEDIA" /></a></div>
	</div>
</div></body>
</html>
